Corsa B verliert Öl, was kann passiert sein? Wie teuer wäre Reperatur?

Hallo,

ich habe mir vor drei Monaten einen Opel Corsa B, Baujahr 1998 gekauft. Mir war ja schon klar, dass das Auto ziemlich alt und "zerbrechlich" ist, aber das was jetzt kommt hätte ich nicht gedacht. Ich war vor zwei Wochen bei einem Ölwechsel bei A.T.U. und der Mann oder meinte, dass das Auto seiner Meinung nach viel Öl verlieren würde und es könnte sein, dass sich irgendwann Öllachen bilden. Ich sollte ca. 200 km fahren und wieder kommen, damit er sich das angucken kann. Heute, als ich von der Arbeit kam und ins Auto steigen wollte, habe ich einen kleinen Ölfleck unter dem Auto entdeckt. Da ich mir nicht sicher war, ob das Zeug von meinem Auto kommt (da unter vielen anderen Autos auf diesem Sammelparkplatz ähnliche Flecken waren), bin ich nach Hause gefahren und hab nach dem Einparke eine Zeitung unter die vermututete Stelle gelegt. Nach ca. einer Stunde war dort ein erbsengroßer, schwarzer Fleck zu erkennen direkt neben dem Motor. Jetzt mache ich mir wahnsinnige Sorgen. Ich werde mir den Fleck morgen nochmal angucken. Das Problem ist, dass ich ausgerechnet diesem Monat einfach kein geld für eine Reperatur habe. Eventuell könnte ich mir das leihen... Aber trotzdem habe ich keine Ahnung, wie ich den nächsten Schritt machen soll. Ist halt mein erstes Auto und ich bin ziemlich unerfahren( und weiblich und dazu noch Studentin). Ich weiß, dass viele Gründe hinter dem Tropfen des Öls stecken können... Weiß denn jemand, welche Werkstätte preiswert sind und wie viel sowas etwa kostet? Danke im Voraus! LG

Motor
4 Antworten
Öl im Zylinder blauer Qualm

Hallo. Mein Mondeo MK3 2,0 16V bekommt zu viel Öl in die Brennräume. Zyl 1 und 4 sind Öl-feucht und die Zyl 2 und 3 haben etwa 0,5 mm Ölstand ( also bedeckte Kolben.) Der Ölverbrauch wurde in letzter Zeit immer mehr. Geschätzt etwa 2 Liter auf 1000 KM. Der Wagen wird täglich etwa 130 KM Autobahn gefahren ( kein Stadtverkehr) Bei meiner latzten Fahrt nach Berlin hat er auf 500 KM Hinfahrt 2 Litter gebraucht (500 KM in 3 Std) Dort angekommen hab ich 2 Liter aufgefüllt und bin die Strecke ebenfalls in 3 Std zurück gefahren. Kurz vor Zuhause ging dann die Öllampe an und ich durfte wieder 2 Liter nachfüllen. Dabei konnte man aber nie blauen Qualm sehen. Einige Tage später ist mir dann ein Auslassventil verbrannt. Den Kopf runter genommen und gleich alle 16 Ventile erneuert, neue Schaftdichtungen rein, Ventile eingeschliffen, also das volle Programm gestartet. Nachdem alles wierder zusammen war und ich den Motor gestartet hatte, qualmte das Auto total blau. Riesige Wolken, die mit jedem Gasgeben grösser wurden. ALs ich die Kerzen rausgenommen habe, sah ich , dass die Zyliner voller Öl standen. Da ich vorher zwar einen riesigen Ölverbrauch hatte, aber keinen Qualm, dachte ich an die Dichtung und hab nochmal eine neue Dichtung und Kopfschrauben erneuert. Leider ohne Ergebniss. Ich hab volle Leistung, einen ruhigen Motorlauf, und etwa 16 Bar auf allen Zylindern Druck. Ich brauche noch immer auf 150 KM fast 1 Liter und Zuhause angekommen stehen die Zylinder noch immer voller Öl. Wegen der guten Kompression kann ich mir nicht vorstellen, dass es die Kolbenringe sind. Eventuell nur die Ölabstreifringe? Und hier gleich mal ne Frage: Kann mir jemand sagen, ob ich bei diesem Modell die Kolben nach unten raus kriegen? will ja nicht noch ne Kopfdichtung kaufen.

Was mich aber verwirrt ist die Tatsache,dass ich Öl im Ansaugtrakt ( Zyl 2u3 finde) Da sollte nix hinkommen. Die Kurbelgehäuseentlüftung war verstopft, hab ich aber beseitigt und kann mir nicht erklären wie dann da Öl hin kommt.

Motor, Öl
3 Antworten
VW Golf 3 ruckelt im Leerlauf und während der Fahrt?

Hallo, ich bin echt langsam verzweifelt, mein Golf 3, BJ 03/1996, 1.6l Benziner, 55kw/75PS, Motorcode AEE (Einzeleinspritzung) hat von einer sekunde auf die andere im Leerlauf plötzlich das ruckeln angefangen, als ob er gleich ausgehen würde. Als ich dann losgefahren bin, ging es total schwer, er hatte keine Leistung, hat auch wieder geruckelt und stellenweise kein Gas angenommen. Wenn ich aber kein Gas gegeben hab, ist er ganz normal gefahren. Aber halt keine Leistung. Er läuft aber auf allen Zylindern. Im Fehlerspeicher ist kein Fehler abgelegt und ich habe schon folgendes geprüft/gewechselt: - Zündkerzen, Zündkabel, Zündspule und Verteilerfinger/Kontakte - Einspritzventile - Temperatursensoren (2 Stück, hat er vielleicht noch einen?) - Lamda-Sonde - Saugrohrdrucksensor - Zahnriemen, Spannrolle etc. ca. 2 Jahre alt - Drosselklappe auf Grundfunktion zurückgesetzt (Ach und nein, Drosselklappe ist nicht verstopft) - Kraftstofffilter ist regelmäßig gewechselt worden (ist jetzt ca. 2 Jahre alt) - Luftfilter neu - Kurbelgehäuseentlüftung neu - Unterdruckschläuche augenscheinlich in Ordnung

Was kann das noch sein? Hat irgendjemand noch eine Idee/einen ähnlichen Fall was das noch sein könnte? Weiß echt nicht mehr weiter, soviel ist an nem 3er Golf doch net dran!! Vielen Dank für alle Hinweise/Tipps/Prüfmöglichkeiten, irgendwas!

Auto, VW Golf, Motor, Leistung
3 Antworten
SLK200 (R170) Motor stottert extrem im Leerlauf?

Hallo liebe Community,

Mein Vater und Ich haben ein problem mit seinem SLK200 wir sind mit dem Latein am Ende. Es ist ein SLK200 (r170) mit 136Ps und einer 2.0l Maschine er hat jetzt 270.000km runter.

Der Wagen stand ungefähr ein halbes Jahr in der Ecke, da der Tüv abgelaufen war und es sowieso Winter war.

Bevor er abgestellt wurde lief das Auto einwandfrei er hatte keine beschwerden.

Als wir ihn aus dem Winterschlaf holen wollten sprang er nicht an, da die Batterie defekt war. Also haben wir eine neue gekauft und verbaut da sprang er sofort an. Und ab da fing alles an. Das Auto hat extrem im Leerlauf gestottert und der Motor hin und her gewackelt er nahm auch kein Gas mehr an und haute Fehlzündungen raus, außerdem knackte er dabei aus dem Motorraum. Nach kurzer Zeit ging er aus, da die Batterie nicht geladen hat also haben wir eine neue Lichtmaschine verbaut. Nun sind wir auf Fehlersuche gegangen und haben im Internet nach Ursachen für dieses Problem geschaut. Da haben wir gelesen es kann am LMM liegen, also haben wir ihn getauscht. Dies ging immer so weiter bis folgendeteile ausgetauscht worden sind Kühlwassersensor, Zündkerzen, Dorsselklappe, Gasgebersensor und alle Sicherungen wurden gecheckt. Danach haben wir noch am Nockenwellenversteller geschaut, ob Öl ins Steuergerät kam aber es ist alles Furztrocken. So nun hat er jedenfalls wieder Gasangenommen, da haben wir es länger getretten und siehe da plötzlich läuft er ganz ruhig im Leerlauf als wenn nie etwas war. Wir dachten es sei behoben, aber nach kurzem stehen von ca.14 bis 20Uhr wieder das gleiche Problem im Leerlauf ruckelt, stottert und knackt er gibt man länger Gas wieder ruhig wie eine Katze. Danach haben wir ihn ausgemacht und wieder gestartet es war wieder alles perfekt, aber steht er wieder ein paar Stunden beginnt das gleiche Spiel von vorne.Also sind wir erstmal zum Tüv gefahren, aber dort kam er nicht rüber da Löcher im Auspuff waren und die Lambadsonde falsche Werte lieferte. Also haben wir einen neuen Mitteltopf und eine neue Lambadsonde eingebaut, dabei fiel uns auf ,dass am Endtopf ein Massekabel fehlte dies haben wir ebenfalls behoben. Aber es ist immernoch da wir sind wirklich mit unserem Latein am Ende. Ich würde mich sehr freuen, wenn uns jemand helfen kann, da es solangsam echt Teuer wird mit dem gekaufe. Es kann doch nicht sein, dass er nur Rund läuft wenn man Gas gibt ein paar Sekunden.

Elektrik, Werkstatt, Reparatur, Motor, Mercedes Benz
1 Antwort