VW Polo 9N, Motor ruckelt im Stand und Wagen nimmt dann kein Gas mehr an. Woran kann es liegen?

2 Antworten

Hoffe, du hasst die Ursache dann auch herausgefunden und letztlich das Problem dann auch gelöst? Ich an deiner Stelle wäre auch in die Werkstatt gefahren. So wüsstest du ganz genau, woran es liegt.

Ich zum Glück hatte bisher kein solches Problem mit meinem Wagen. Ich bin da sehr pingelig und wenn was ist, dann bin ich gleich in der Werkstatt ;) Achte auch auf die Pflege des Motors. Benutze auch die Motorspülung von Syprin hier auf https://syprin.de/produkt/motor-flush dann mehr dazu.Tolles Produkt, das ich auf jeden Fall empfehlen kann!

LG

Hey, es waren tatsächlich die Hydrostößel. Schaue mir das Produkt mal an, vielen Dank für den Tipp!

Lieben Gruß

0

Diese Lampe deutet auf einen Fehler in der Motorsteuerung hin, d.h. im Bereich der Gemischaufbereitung bzw. Abgasbehandlung.

Diese Motoren sind bekannt für Zündaussetzer (ich nehme an es handelt sich um einen Benzinmotor?), d.h. unverbrannter Sprit gerät in den Abgastrakt und kann so u.U. auch den teuren Kat zerstören.

Lasse in einer Werkstatt die Fehlercodes auslesen, alles andere ist nur wilde raterei, die nicht zielführend ist.

Defekte Hydrostößel würdest du z.B. direkt hören, wenn der Motor nach längerer Standzeit gestartet wird. Auch dafür sind die VW Motoren bekannt, allerdings verschwindet das Klackern kurz nach Start bzw. erhöhter Drehzahl.

Hi, vielen Dank für die ausführliche Antwort. Letztlich waren es tatsächlich die Hydrostößel und nach dem Austausch läuft der Wagen wieder ganz normal. Seitdem sind wieder gut 14000km ohne weitere Probleme vergangen.

1

Was möchtest Du wissen?