Warmstart-Problem BMW E87 118D?

Hallo Freunde,

dies wird vermutlich ein etwas längerer Text, deshalb bedanke ich mich schon mal bei jedem von euch im Voraus!

Ich habe mir vor 4 Monaten c.a einen BMW E87 118D (2004) gekauft.

Das Auto hatte anfangs ein großes Problem mit dem starten also sowohl im warmen als auch im kalten Zustand hat es teilweise mehrere Minuten georgelt.

Ich habe das Auto trotzdem mitgenommen, da es ein Notverkauf war. Circa 2-3 Wochen täglich gefahren, dann wurde das mit dem Starten aufjedenfall besser, aber noch lange nicht gut.

Ich habe anschließend als aller erstes einen kompletten Ölwechsel samt Filter etc. gemacht, und den Kraftstofffilter erneuert. Nach dem der Kraftstofffilter neu war, sprang der Wagen überraschend gut an, also perfekt würde ich sagen. Leider hat das nur ein bis zwei Tage angedauert, dann sprang er wieder nicht so gut an.

Mir ist anschließend aufgefallen, dass der Wagen im kalten Zustand so anspringt, als hätte man zu wenig Batterie und der Motor fängt gerade so an zu laufen, ihr wisst bestimmt was ich meine. Und wenn der Wagen warm ist, also 1 Minute nach dem ausmachen, springt der auch gut an, aber sobald ich so 10 Min oder so warte, orgelt der wieder teilweise 10 Sekunden.

Anzeichen dafür, dass die Batterie schwach ist gab es soweit nicht, aber was ich nicht verstehe ist, dass der Wagen schon 1-2 mal mit Überbrückung sofort gestartet hat, aber wenn die "Batterie" schwach wäre, dann könnte er doch nicht so lange orgeln?

Ich habe neulich die Injektoren gewechselt, durch generalüberholte. Der Wagen ist leiser, verbraucht vermutlich weniger, und zieht besser, dadurch ist allerdings mein eigentliches Problem nicht gelöst.

Vielleicht hat einer von euch einen Tipp, sonst muss ich leider erneut in die Werkstatt, und das ist nicht so geil als Azubi :D

Vielen vielen Dank fürs lesen, ich bin für jede Hilfe dankbar!

Viele Grüße

Auto, BMW, Diesel, Motor
1 Antwort
Werkstattbetrug ist ein Sachverständiger sinnvoll?

Hallo zusammen.

Ich habe einen Opel Corsa C Z12XEP Bj 2006 80 PS mit 149 Tkm laufleistung.

Der Wagen war vorgestern in der Werkstatt wegen Inspektion Ölwechsel und halt die Standard sachen.

Zudem habe ich bemängelt das der Wagen sehr laute Geräusche aus dem Riementrieb macht.

Daraufhin wurde diagnostiziert der Keilriemen wäre zu alt und hätte deshalb schlupf die Spannrolle müsse man aber nicht neu machen. Stattdessen wurde die Lichtmaschine ausgetauscht ich habe das Altteil noch und habe den Freilauf mit dem Schraubenzieher test getestet keine Geräusche. Gestern bekam ich den Wagen wieder die Geräusche waren immer noch nicht ganz weg ich sagte er soll bitte noch einmal überprüfen da ich den Tag eine längere Strecke vor mir hatte.

Dann passierte es gestern nachmittag bei Tempo 120 auf der Autobahn wird es extrem laut im Motorraum ich schaffte es noch bis zum Parkplatz öffnete die Motorhaube und sah wie der neue Keilriemen sich nach 200 Kilometer auflösen tut ich stellte sofort den Motor ab da ja keine Lima und Wapu mehr angetrieben wird der Motor ist zum glück nicht überhitzt.

Der ADAC hat den Wagen abgeschleppt Diagnose Spannrolle gebrochen.

Wie kann eine Spanrolle brechen?

Sowas kann doch nicht sein.

Eine Lichtmaschine geht doch auch nicht so früh kaputt

Mein Zweitwagen ist auch ein Corsa C gleiches alter nur den Z14XEP Motor 90 PS ist aber vom Riementrieb identisch. Der Wagen hat 228000 Kilometer runter und auch noch die Erste Lichtmaschine.

Ich bedanke mich herzlich für eure Antworten und wünsche einen schönen zweiten Advent.

Auto, Opel, Werkstatt, Opel Corsa
2 Antworten
AUDI Q7 3.0 TDI Zylinderkopfdichtung sowie Startprobleme?

Audi Q7 3.0 TDI

Baujahr 2006

V6

233PS

Hallo zusammen,

ich hoffe auf eine Menge Tipps, denn ich bin beim Kauf reingelegt worden.

Aktuell verliert das Auto nach 100km 2,5-3l Kühlwasser. Nach 100km ebenfalls eine Menge an Öl. Nachdem Öl im Kühlwasser gelangt ist, wurde mir zunächst empfohlen den AGR Kühler zu erneuern sowie das AGR-Ventil, danach alles sauber machen und hoffen das es daran liegt. Nach der Reparatur immer noch genauso viel Kühlwasserverbrauch und Ölverlust. Öl ist immer noch im Kühlwasser, zwar nicht mehr so dickflüssig, aber es ist noch da.

Ich persönlich kenne mich nicht mit Autos aus deswegen nimmt es mir nicht übel, wenn ich etwas falsch beschreibe.

Bisher wurden diese Abgastest am Kühlwasserbehälter gemacht und die Farbe hat sich dahin bewegt, das Abgase vorhanden sind.

Was noch nicht getestet wurde ist ob es ein Leck gibt über Druck im Kühlwasserbehälter, meint ihr das hat Sinn? Selbst wenn ich im kalten Zustand Kühlwasser auffülle, ist später fast nichts mehr da. Dann muss es doch irgendwo ein Loch o.Ä. geben, oder?

Als nächstes sollte jetzt nach der Zylinderkopfdichtung geschaut werden meint mein Mechaniker. Er meinte wenn es lediglich die Dichtung ist kriegen wir es "preiswert" hin - dann wird Arbeit plus 2 mal Dichtung gezahlt. Allerdings meinte er wenn der Kopf geschliffen werden muss wird es wesentlich teurer. Sieht man sowas oder müssen die Köpfe zur Diagnose eingeschickt werden?

Nächstes Problem ist, ich habe eine 95Ah Batterie ohne die 2 Codes. Mir wurde damals gesagt bei dem Modell bräuchte man keine.

Jetzt weiß ich nicht ob es daran liegt, weil mir alles komisch vorkommt.

Es geht um folgendes:

Auto starten - kein Problem

Auto direkt nachdem ausmachen - Auto springt nicht an

wenn man 15-20min nachdem ausmachen wartet dann springt er wieder sofort an

das geht schon Wochen so, seitdem muss ich beim tanken das Auto anlassen und starte das Auto immer erst nach 15-20min und dann gibt es auch keine Probleme.

Woran liegt das? An der Batterie wegen den Codes? Einspritzdüsen (sollen laut Mechaniker nicht richtig eingestellt sein)?

Das komische ist Saft ist da, wenn man das Auto direkt nachdem ausmachen anmachen will ist kein Saft mehr da. Allerdings nach 20min startet der ohne Probleme.

Bitte um jede Hilfe und Rat...

Vielen Dank

Batterie, Audi
1 Antwort
An Anhänger Bremse nachrüsten? Nachrüst-Bremsscheiben für Felgen? Andere Lösung?

Hallo.

Ich will bei einem Heinemann FT200 Sportanhänger Bremsen nachrüsten.
TÜV und Zulassung etc. sind rechtlich nicht nötig.
Es ist also egal, ob die Technik eine Zulassung hat, oder selbst gebaut ist.

Falls jemand meint die Rücklichter sehen aber schief aus, und sind auf der falschen Seite, das stimmt. Die haben Magnete, und sind auf dem Foto zum Schutz innen.
Man sieht den Ersatzreifen gegen den Anhänger lehnen.
Und unten im Bild das Kupplungsmaul.
Auch wenn es ein Austausch-Kupplungsmaul gäbe dass da drauf passt (im Bild sind zwei Schrauben zu erkennen), müsste Ich immer noch Bremsen an die Reifen haben.
Wenn man also etwas an die Reifen montieren könnte, könnte dies auch durch einen elektrohydraulischen Mechanismus betätigt werden, wenn es so etwas gibt.
Die Energie käme vom Bremslicht.
Ideal wären Scheibenbremsen.
Technisch denke Ich da an etwas, dass man statt der Felgen auf die Aufnahme auf der Achse steckt, und dann einfach die Felge drüber.
Dann müsste man noch irgendwie die Bremsbacken fixieren, ohne dass die schleifen.
Alternativ z.B. ein Bremsklotz innen gegen die Reifenwand.
Keine Ahnung ob das schlecht für den Reifen ist.
Ist natürlich nicht so gut wie Bremsscheiben.
Und beim Fahrrad wo es das ähnlich noch gibt, hat man ja den Druck von beiden Seiten, aber gegen die Felge.
Ich erinnere mich auch an (alte) Fahrräder wo von oben ein Bremsklotz auf den Reifen herab drückt.

StVZO §42 erwähnt beim Maximalgewicht eines Anhänger hinter einem Kraftrad das Gewicht des Kraftrad plus 75Kg geteilt durch 2.
Wenn also ein auf 25kmh gedrosselter Roller 99Kg wiegt, sind das 87kg für den Anhänger mit Ladung.
Mit Bremse scheinbar ohne Gewichtsbeschränkung.
Denn Fahrräder und Mofas dürfen Anhänger ohne ABE, Zulassung etc. ziehen.
Maximalgröße 12m Länge, 4m Höhe und 2,5m Breite.
Hinter einem Fahrrad gibt es wohl keine Vorschrift die Gewicht und Bremse etc. des Anhänger regeln. Und es heißt überall dass Mofas in Sachen Anhänger dem Fahrrad gleichgestellt sind.
Falls aber auch ein Mofa unter "Kraftrad" nach StVZO §42 fällt, würde zumindest beim Gewicht ein rechtlicher Unterschied entstehen.

Ich hatte noch nicht die Gelegenheit mich mit dem Anhänger in der Hand auf eine Personenwage zu stellen. Ist gerade kaputt. Aber Ich kann ihn heben.
Dennoch sind 87Kg dann natürlich wenig. Ganz besonders, Falls der Anhänger 40-50Kg wiegt. Der Anhänger hat eine Maximalgewichtangabe von 200Kg.
Allerdings würde diese Angabe hinter einem Fahrrad oder Mofa rechtlich auch nicht merh verbindlich sein... Denn ob Ich selbst so einen Anhänger baue, oder diesen fertigen nehme, kann ja rechtlich nicht zum Nachteil werden.
Ich könnte ja auch die Plakette und das 200Kg-Etikett entfernen, die ABE verbrennen, und es gibt keinen Unterschied mehr zu einem Selbstbau.

Ich will einen Kasten drauf setzen. Nutzbar auch als Wohnanhänger.
Interessant wäre z.B. ein Gerüst, und darauf ~14m² Laminat [~100kg].
Den gibt es immer wieder kostenlos in Kleinanzeigen.

An Anhänger Bremse nachrüsten? Nachrüst-Bremsscheiben für Felgen? Andere Lösung?
Anhänger, Motorrad, StVO
1 Antwort
5 Radbolzen auf einmal locker zum 3. Mal? Zufall oder Sabotage?

Hallo, es ist jetzt schon das Dritte mal, dass vorne links alle 5 Radbolzen lose waren. Es ist jetzt kurz vor dem Reifenwechsel, so lange haben die Bolzen gehalten. War eben noch bei ATU und der MA hat die Bolzen wieder mit dem Drehmoment angezogen und brauchte mehrere Umdrehungen dafür. Er meinte, es war kurz vor ab...

Wie kann das sein? Mein Mann ist seit rund 30 Jahren in der Kfz Branche tätig und wechselt immer unsere Reifen. Zieht sie mit dem Schlagschrauber an und hinterher mit dem DM Schlüssel. Und nach knapp 50 km werden die Bolzen mit DM nachgezogen. Da war alles i.O. Bis jetzt. Sowas ist ihm bisher noch nie untergekommen und auch sonst noch nie bei einem anderen Fahrzeug passiert. Dem ATU MA ist das noch nicht untergekommen und unserem Kumpel, der einen Reifenservice hat, auch nicht.

Mein Auto steht nachts vor der Tür auf der Straße. Nun ist unsere Vermutung, dass sich jemand immer wieder daran zu schaffen macht. Das ist meiner Meinung nach irgendwie kein Zufall mehr. Ich habe kein Felgenschloss, sondern eine Radkappe über den Bolzen, die man mit einem Haken rausziehen muss.

Es war einmal letztes Jahr, und dieses Jahr ist es schon das 2. Mal. Bin ich paranoid oder kommt das öfters vor, dass sich die Bolzen von allein lösen? Hauptsächlich fahre ich das Auto mit den Kindern an Board!

Danke für eure Antworten. Ich werd morgen zur Polizei fahren und den Sachverhalt mal schildern.

1 Antwort
Golf 7 TSI tockern beim Lastwechsel?

Hallo liebe autofrage Community.

Ich selber habe nicht wirklich viel Ahnung von Auto's und würde gerne hier um eure Hilfe und Ratschläge bitten.

Seit ca. 4 Monaten höre ich hauptsächlich beim Kupplung treten (während der fahrt) ein tockern im Motorraum, so würde ich es zumindest nennen. Es hört sich so an, als ob ein Metallisches Teil gegen etwas hohles schlägt.

Dieses Geräusch ist öfters auch zu hören, wenn ich Innerorts fahre, also bei ziemlich niedrigen Geschwindigkeiten, aber dann OHNE die Kupplung zu treten. Dort ist es dann teilweise so, dass es mehrmals hintereinander in richtig kurzen Abständen diesen "Schlag" gibt. Der schlägt dann teilweise 8 mal, aber in 3 Sekunden.

Ebenfalls hört man es hin und wieder, wenn man bei niedrigen Geschwindigkeiten einfach Beschleunigt (ohne zu kuppeln).

Dabei muss ich nicht unbedingt über ein Schlagloch fahren.

Wenn man Glück hat ist das Geräusch für eine Fahrt aber auch mal komplett verschwunden. Ich habe festgestellt je kälter es Draußen ist, desto extremer wird das Geräusch und dessen vorkommen.

Ich war bereits bei 2 freundlichen.

Der erste freundliche hat sich schwer getan das Geräusch überhaupt zu hören, weils natürlich weg war als man den Termin hatte.

Bei einem 2. Termin haben sie es dann aber doch hören können, haben daraufhin das Motorlager überprüft, es sei aber alle i.O.

Allerdings ist das Antriebslager nicht i.O da sie festgestellt haben, dass es beim Gas geben in der Kurze knattert.

Daraufhin meinten sie, das andere Geräusch könnte auch daher kommen.

Was ich nicht glaube.

Nach einiger Zeit bin ich dann Gestern zu einem anderen freundlichen Gefahren, der gut sein soll, um mir deren Meinung einzuholen.

Der hat ebenfalls ne Testfahrt gemacht, und auch das Problem "gehört".

Dort dann das Auto mal von unten besichtigt, ebenfalls festgestellt, Motorlager i.O.

Daraufhin hat sich einer ins Auto gesetzt (Motor an) und die Kupplung immer wieder getreten.

Von unten konnte man nichts sehen, nur ein kleines "ticken" hören, es hat sich nicht so angehört wie das Geräusch was ich während der fahrt höre.

Von oben konnte man sehen, dass das Getriebe beim Kuppeln einen "Satz" nach vorne machte. Daraufhin meinte der freundliche nur, ich könne so ohne bedenken weiterfahren, das sei im Getriebe eine Antriebswelle, die einfach zu viel Spiel hätte, und immer gegen die Seiten schlägt.

Mehr kam dabei nicht raus.

Im Nachhinein dachte ich mir dann...das Geräusch klang gar nicht stark genug und anders, als während der fahrt.

Ich glaube das ticken was dabei raus kam, ist unmöglich im Auto zu hören.

....viel Information.

Ich hoffe jemand kann mir Helfen.

Auto, VW, Geräusche
1 Antwort

Gute Fragen von heute

Beliebte Themen