Corsa c verliert Wasser?

Hallo liebe Leute habe folgendes Problem mein corsa c 1.0 bj. 2004 147800km runter Benzin  

Verbraucht Wasser war vor kurzem in einer Werkstatt dort habe ich die Spur einstellen lassen der Typ macht die Motorhaube auf und der Kühlwasser Behälter war leer er hat neues Wasser drauf gekippt und meinte das darf nicht sein das er Wasser verliert kurze Zeit später habe ich geschaut war wieder etwas Wasser weg also wieder ein wenig nachgefüllt und zu ihm in die Werkstatt dann hat er sich den Innenraum vom Motor angeschaut alles war trocken auch im inneren der Fahrzeugs Beifahrerseite war alles trocken meinte ich soll das beobachten paar Tage später war wieder etwas Wasser weg also wieder zu ihm nichts gefunden außer ein paar schwarze Punkte im Kühlwasser etwas Dreck oder ähnliches sein verdacht zkd soll es aber weiter beobachten dann war ich in einer anderen Werkstatt der Dreck im Kühlwasser war nicht mehr zu sehen hat die Zündkerzen rausgeholt und den Kompressionsdruck gemessen meinte alles ok ist nicht die zkd sondern vermutlich die Wasserpumpe dazu noch zu sagen es war die ganze zeit kein Schlamm im öldeckel habe das Öl bei 43000km und den Filter neu gemacht seit neustem sind aber unterm öldeckel manchmal kleine weiße Pünktchen und manchmal nicht und Wasser verbraucht er auch nicht mehr so viel kann mir mal jemand eventuell sagen was da los ist blicke garnicht mehr dicht ach und eins noch heute ist mir aufgefallen das oben am ventildeckel wo 2 Schläuche nebeneinander rein gehen der linke ein Loch hat den werde ich die Tage wechseln sry für den langen Text aber so ist es ausführlich lg sergio 

Auto
1 Antwort

Beliebte Themen