Bitte um Hilfe?

Hallo, ich fahre einen Audi A3 8P 2,0 tfsi Quattro, Baujahr 2012

Nun habe ich seit etlicher Zeit ein Problem. Das Auto ist nicht mehr angesprungen. Das Auto war leistungsschwacher, hat geruckelt. Hörte sich an wie ein Traktor, als ob er nur noch auf 3 Zylinder laufen würde.

Motorkontrollleuchte ging an. 2 Fehler warf es mir ein.

- Zündaussetzer auf Zylinder 1

- Gemisch zu fett

Auserdem hatte ich immer Probleme mit meiner Nachkatsonde, wegen meinen 200 Zähler, der Downpipe. Was auscodiert wurde.

Ich habe bereits Zündkerzen gewechselt. Auf den 1 Zylinder Zündspule, davor auch die anderen durchgetauscht, fehler ist nicht gewandert, oder weggegangen.

Auserdem habe ich die Einspritzdüsen gewechselt.

Ich war schon in drei Werkstätten, niemand findet den genauen fehler. Was komisch ist, das der Motor momentan wieder rund läuft und leistung hat, der fehler sporadisch ist. Sonst hätten wir zb auf die Steuerkette getippt. Aber auch von den Fehlern her steht nichts von wg Nockenwellen, kubelwellen etc. Was dann eig der Fall wäre. Und das Problem wäre dann immer da oder nicht?

Kompression wurde heute gemessen, mit Top werten. Steuerzeiten sind nicht zum messen da er eine Leistungssteigerung bei Abt hat, daher alles blockiert ist.

Manuell messen kostet auch wieder sehr viel, da so viel zerlegt werden muss.

Werkstatt denkt vlt hat die Abt Software schuld. Abt sagt, steuergerät kaputt. Die leute die Steuergeräte reparieren sagen, es ist eher ein Fehler vom Auto als vom Steuergerät.

Ich dachte jetzt vllt noch an einen Kabelbruch von den Zündspulen?

Was könnte es den noch sein, habt ihr schon so einen ähnlichen fall gehabt?

Vielen Dank für Ratschläge

Motor
Mini Cooper ruckelt?

Guten Tag liebe Community,

ich muss mich jetzt in meiner Verzweiflung an euch wenden.

Ich bestitze einen Mini Cooper (2012) Automatikgetriebe der seit bald einem Jahr nur Ärger macht.

Kurze Vorgeschichte: 2019 Zusammenstoss mit Wildschwein auf der Autobahn, danach Reparatur. 2020 Seitlicher Zusammenstoss mit Lieferwagen, Reparatur ca. 9000 Euro. Alle Reparaturen wurden von MINI / BMW Garagen durchgeführt.

Seit ca. einem Jahr ständig Drehzahlen tief, Ruckeln bishin zu Motorenstillstand im Standgas. Zeitweise kaum mehr möglich anzufahren, muss mit den Schaltwippen von Hand Schalten und viel Gas geben damit er nicht stehen bleibt.

Im Juli 2021 nach Motorstart und wenigen Metern Fahrt schaltete der Motor ruckartig aus, danach Motorkontrolleuchte. Werkstatt wechselte danach sämtliche Zündkerzen als auch die Wasserpumpe. (800 Euro)

Im September 2021 hat das Ganze dann wieder begonnen. Nebst dem Ruckeln und Drehzallproblemen wurde dann auch die Lenkung zitterig, zudem konnte oftmals beim einlegen des Rückwärtsgangs nicht mehr Gas gegeben werden, als wäre die Handbremse angezogen.

In der Werkstatt wurden dann Nockenwelle Reparatur durchgeführt. Dies hat mich weitere 500 Euro gekostet.

Nun, knapp 2 Monate später geht es schon wieder los, Auto muss schon wieder in die Werkstatt.

Ich bin wirklich verzweifelt, da bisher keine Werkstatt die Ursache finden konnte.

Woran könnte das noch liegen? Eventuell versteckte Folgeschäden von einem der Unfälle? Lohnt es sich überhaupt noch, viel Geld zu investieren? KM Stand: 70'000 km.

Vielen Dank im Voraus für eure Erfahrungswerte!

LG

Werkstatt, Motor
Warmstart-Problem BMW E87 118D?

Hallo Freunde,

dies wird vermutlich ein etwas längerer Text, deshalb bedanke ich mich schon mal bei jedem von euch im Voraus!

Ich habe mir vor 4 Monaten c.a einen BMW E87 118D (2004) gekauft.

Das Auto hatte anfangs ein großes Problem mit dem starten also sowohl im warmen als auch im kalten Zustand hat es teilweise mehrere Minuten georgelt.

Ich habe das Auto trotzdem mitgenommen, da es ein Notverkauf war. Circa 2-3 Wochen täglich gefahren, dann wurde das mit dem Starten aufjedenfall besser, aber noch lange nicht gut.

Ich habe anschließend als aller erstes einen kompletten Ölwechsel samt Filter etc. gemacht, und den Kraftstofffilter erneuert. Nach dem der Kraftstofffilter neu war, sprang der Wagen überraschend gut an, also perfekt würde ich sagen. Leider hat das nur ein bis zwei Tage angedauert, dann sprang er wieder nicht so gut an.

Mir ist anschließend aufgefallen, dass der Wagen im kalten Zustand so anspringt, als hätte man zu wenig Batterie und der Motor fängt gerade so an zu laufen, ihr wisst bestimmt was ich meine. Und wenn der Wagen warm ist, also 1 Minute nach dem ausmachen, springt der auch gut an, aber sobald ich so 10 Min oder so warte, orgelt der wieder teilweise 10 Sekunden.

Anzeichen dafür, dass die Batterie schwach ist gab es soweit nicht, aber was ich nicht verstehe ist, dass der Wagen schon 1-2 mal mit Überbrückung sofort gestartet hat, aber wenn die "Batterie" schwach wäre, dann könnte er doch nicht so lange orgeln?

Ich habe neulich die Injektoren gewechselt, durch generalüberholte. Der Wagen ist leiser, verbraucht vermutlich weniger, und zieht besser, dadurch ist allerdings mein eigentliches Problem nicht gelöst.

Vielleicht hat einer von euch einen Tipp, sonst muss ich leider erneut in die Werkstatt, und das ist nicht so geil als Azubi :D

Vielen vielen Dank fürs lesen, ich bin für jede Hilfe dankbar!

Viele Grüße

Auto, BMW, Diesel, Motor

Meistgelesene Fragen zum Thema Motor