SLK200 (R170) Motor stottert extrem im Leerlauf?

Hallo liebe Community,

Mein Vater und Ich haben ein problem mit seinem SLK200 wir sind mit dem Latein am Ende. Es ist ein SLK200 (r170) mit 136Ps und einer 2.0l Maschine er hat jetzt 270.000km runter.

Der Wagen stand ungefähr ein halbes Jahr in der Ecke, da der Tüv abgelaufen war und es sowieso Winter war.

Bevor er abgestellt wurde lief das Auto einwandfrei er hatte keine beschwerden.

Als wir ihn aus dem Winterschlaf holen wollten sprang er nicht an, da die Batterie defekt war. Also haben wir eine neue gekauft und verbaut da sprang er sofort an. Und ab da fing alles an. Das Auto hat extrem im Leerlauf gestottert und der Motor hin und her gewackelt er nahm auch kein Gas mehr an und haute Fehlzündungen raus, außerdem knackte er dabei aus dem Motorraum. Nach kurzer Zeit ging er aus, da die Batterie nicht geladen hat also haben wir eine neue Lichtmaschine verbaut. Nun sind wir auf Fehlersuche gegangen und haben im Internet nach Ursachen für dieses Problem geschaut. Da haben wir gelesen es kann am LMM liegen, also haben wir ihn getauscht. Dies ging immer so weiter bis folgendeteile ausgetauscht worden sind Kühlwassersensor, Zündkerzen, Dorsselklappe, Gasgebersensor und alle Sicherungen wurden gecheckt. Danach haben wir noch am Nockenwellenversteller geschaut, ob Öl ins Steuergerät kam aber es ist alles Furztrocken. So nun hat er jedenfalls wieder Gasangenommen, da haben wir es länger getretten und siehe da plötzlich läuft er ganz ruhig im Leerlauf als wenn nie etwas war. Wir dachten es sei behoben, aber nach kurzem stehen von ca.14 bis 20Uhr wieder das gleiche Problem im Leerlauf ruckelt, stottert und knackt er gibt man länger Gas wieder ruhig wie eine Katze. Danach haben wir ihn ausgemacht und wieder gestartet es war wieder alles perfekt, aber steht er wieder ein paar Stunden beginnt das gleiche Spiel von vorne.Also sind wir erstmal zum Tüv gefahren, aber dort kam er nicht rüber da Löcher im Auspuff waren und die Lambadsonde falsche Werte lieferte. Also haben wir einen neuen Mitteltopf und eine neue Lambadsonde eingebaut, dabei fiel uns auf ,dass am Endtopf ein Massekabel fehlte dies haben wir ebenfalls behoben. Aber es ist immernoch da wir sind wirklich mit unserem Latein am Ende. Ich würde mich sehr freuen, wenn uns jemand helfen kann, da es solangsam echt Teuer wird mit dem gekaufe. Es kann doch nicht sein, dass er nur Rund läuft wenn man Gas gibt ein paar Sekunden.

Elektrik reparieren Werkstatt Reparatur Motor Mercedes Benz
1 Antwort
Geruchsentwicklung von leichtem Schmor?

Hallo allerseits, fahre seit knapp 7 Monaten einen gebrauchten 2011er Volvo V50. - D3 (2 ltr. 5 Zylinder) - Automatikgetriebe - Km aktuell kurz über 90.000 - TÜV letzten Januar gemacht - Ölstand bei ca. 80/90% - letzte Wartung vor ca. 12 Monaten

Gestern ist mir bei ausgiebig, und wie immer schonend warm gefahrenen Motor nach ca. 45 min. Fahrzeit (sanftes warmfahren - Landstraße) ein ganz leicht entfernter Schmorgeruch in die Nase gestiegen, als ich neben dem laufenden Auto stand. Ich hätte ich schwören können, dass es aus dem Auspuff kam. In der Garage habe ich dann die Motorhaube aufgemacht, aus welcher mir auch ein leichter Schwall diesen Geruchs entgegen gestiegen ist. Nachdem ich den Motor ausgeschaltet habe, hat (glaube es war) die Klimaanlage noch relativ intensiv und ein paar Sekunden länger als üblich nachgearbeitet, bis alles ausgegangen ist.

Heute war zunächst gar nichts, auch nicht nach dem ersten Warmfahren (ca. 10-14 min. Fahrt). Erst wieder nach dem 2. Einschalten und fahren (insg. ca. 20 min. diesmal nur Stadtverkehr) konnte man es nach dem Aussteigen ganz entfernt warnehmen.

Was kann das sein?

Falsch getankt ist auszuschließen, auch sonst gibt es keinen Sensor, der im Cockpit irgendwas anzeigt (außer der seit 3 Wochen aktuellen Meldung Standardwartung durchführen). Temperaturanzeige steht und entwickelt sich während des Fahrens völlig normal. Kann es mit einer seit Wintereinbruch dauerhaft ausgeschalteten Klimaanlage zusammenhängen?

Sämtliches Fahrverhalten, Geräusche etc. sind völlig normal...

Danke für jegliche hilfreiche Tipps!!

automatik Diesel Getriebe Motor Volvo Klimaanlage
2 Antworten
Opel Zafira A plötzlich viel lauter. Was kann das sein?

Hey Leute ich hoffe ihr könnt mir helfen,

Passiert ist folgendes: Gestern Abend sind ein Freund und ich ich zur Arbeit gefahren und uns ist nichts ungewöhnliches aufgefallen. Morgens, 8 Stunden später, ist uns beiden schon beim starten des Motors direkt aufgefallen, dass er viel lauter ist. Aus dem popeligen Zafira ist über Nacht ein Rennauto geworden. So in etwa hört es sich an. Wir sind dann trotzdem erstmal losgefahren und er fuhr auch wie sonst nur das er eben sehr viel lauter als sonst war. Auffällig war, dass dieses laute Röhren während der Fahrt erst einsetzte (oder spürbar lauter wurde, das kann ich nicht genau sagen), wenn ich beschleunigt habe. Also auch wenn ich etwas Gas gegeben habe, aber nicht beschleunigt habe, weil das Auto noch schneller war, war es auf jeden Fall leiser. Ab dem Moment wo ich dann wirklich beschleunigt habe, der Motor also griff setzte direkt dieses laute Brummen/Röhren ein.

Ich hoffe ihr konntet dem folgen und versteht was ich da geschrieben habe. Ich kenn mich leider überhaupt nicht mit Autos aus hab aber schon etwas gesurft und mir zusammengereimt, dass es der Abgaskrümmer, die Motoraufhängung oder der Auspuff sein könnte. Was meint ihr? Und kann ich jetzt erstmal so mit dem Auto weiterfahren oder würdet ihr es stehen lassen?

Achja, Öl ist es nicht. Danach hab ich schon geguckt^^

Vielen Dank schon jetzt für eure Antworten

Liebe Grüße

Motor Lautstärke
1 Antwort
VW Golf 3 ruckelt im Leerlauf und während der Fahrt?

Hallo, ich bin echt langsam verzweifelt, mein Golf 3, BJ 03/1996, 1.6l Benziner, 55kw/75PS, Motorcode AEE (Einzeleinspritzung) hat von einer sekunde auf die andere im Leerlauf plötzlich das ruckeln angefangen, als ob er gleich ausgehen würde. Als ich dann losgefahren bin, ging es total schwer, er hatte keine Leistung, hat auch wieder geruckelt und stellenweise kein Gas angenommen. Wenn ich aber kein Gas gegeben hab, ist er ganz normal gefahren. Aber halt keine Leistung. Er läuft aber auf allen Zylindern. Im Fehlerspeicher ist kein Fehler abgelegt und ich habe schon folgendes geprüft/gewechselt: - Zündkerzen, Zündkabel, Zündspule und Verteilerfinger/Kontakte - Einspritzventile - Temperatursensoren (2 Stück, hat er vielleicht noch einen?) - Lamda-Sonde - Saugrohrdrucksensor - Zahnriemen, Spannrolle etc. ca. 2 Jahre alt - Drosselklappe auf Grundfunktion zurückgesetzt (Ach und nein, Drosselklappe ist nicht verstopft) - Kraftstofffilter ist regelmäßig gewechselt worden (ist jetzt ca. 2 Jahre alt) - Luftfilter neu - Kurbelgehäuseentlüftung neu - Unterdruckschläuche augenscheinlich in Ordnung

Was kann das noch sein? Hat irgendjemand noch eine Idee/einen ähnlichen Fall was das noch sein könnte? Weiß echt nicht mehr weiter, soviel ist an nem 3er Golf doch net dran!! Vielen Dank für alle Hinweise/Tipps/Prüfmöglichkeiten, irgendwas!

Auto VW Golf Motor Leistung Golf 3 Leerlauf Ruckeln
2 Antworten
Es geht weiter: Fehlermeldung Fiat Panda "Drosselklappenpotentiometer" & beim 2 x Motorenwarnlampe zusätzlich B-Can sporadisch...?

Vorab ein herzliches Dankeschön an Onkeljo & Eric. Werkstatt hat verschmutzte Drosselklappe gereinigt. Thermostat gewechselt - Temperaturanzeige wieder absolut OK. Die Fahrt von der Wertstatt trieb mir jedoch beinahe das Tränenwasser in die Augen. Der Panda ruckelte bei jeder Gangschaltung (hey, das liegt nicht an meinem Fahrstil). Hola Drosselklappe. Hat sich inzwischen wieder einigermassen eingespielt. 3 Wochen später wieder Motorenwarnlampe. Beim Umparkieren vor der Werkstatt dann Murphy: Warnlampe leuchtete nicht mehr. Auslesen ergab wieder Drosselkl. & neu: B-Can sporadisch. Chefmech der Fiat meinte: kann auch was anderes sein. B-Can sei zu ungenau. Lohne sich nicht, der Sache nachzugehen (9jähriger Panda, 170'000 km). Solle fahren, bis das Teil stehen bleibt. Super, vor allem wenn man einen wichtigen Termin hat und man nie weiss, kommt man an oder nicht. Vor einer Woche bin ich dann wieder 36 h lang mit "Motowarnlampe" rumgekurvt, dann war die plötzlich wieder aus. Heute hat dafür die Warnlampe nicht geleuchtet, Motor erhöhte an der Ampel plötzlich die Drehzahl und beim Gas geben - tote Hose. Zündschlüssel off, on und die Chause lief wieder. Bin etwas entnervt v.a. weil die Werkstattheinis für jedes Auslesen 50.-- garnieren und es kommt doch nix dabei raus. Heute dachte ich, ob es irgendwie in Zusammenhang mit der Luftfeuchtigkeit/Regenwetter steht - eben doch die Elektronik. Sollte ich den Wagen vielleicht besser einmal in einer 2-Mann-Werkstatt unter die Lupe nehmen lassen? Denn lieber Eric: ich bin weiblich und weiss gerade mal eben, wo man die Flüssigkeiten unter der Motorhaube nachfüllt :-) Heute bei offener Motorhaube ist mir noch aufgefallen, dass div. Kabel und Schläuche mit Tape (keine Ahnung, wie das beim Auto im Fachjargon heisst) umwickelt sind und sich das Tape teilweise löst. Habe dann so ein loses Ende Tape berührt und es ist sozusagen zu Staub zerfallen. Soll ich die Schläuche mal in Eigenregie neu tapen (ich bin gut im Basteln;)?

Motor Fehler
1 Antwort
Öl im Zylinder blauer Qualm

Hallo. Mein Mondeo MK3 2,0 16V bekommt zu viel Öl in die Brennräume. Zyl 1 und 4 sind Öl-feucht und die Zyl 2 und 3 haben etwa 0,5 mm Ölstand ( also bedeckte Kolben.) Der Ölverbrauch wurde in letzter Zeit immer mehr. Geschätzt etwa 2 Liter auf 1000 KM. Der Wagen wird täglich etwa 130 KM Autobahn gefahren ( kein Stadtverkehr) Bei meiner latzten Fahrt nach Berlin hat er auf 500 KM Hinfahrt 2 Litter gebraucht (500 KM in 3 Std) Dort angekommen hab ich 2 Liter aufgefüllt und bin die Strecke ebenfalls in 3 Std zurück gefahren. Kurz vor Zuhause ging dann die Öllampe an und ich durfte wieder 2 Liter nachfüllen. Dabei konnte man aber nie blauen Qualm sehen. Einige Tage später ist mir dann ein Auslassventil verbrannt. Den Kopf runter genommen und gleich alle 16 Ventile erneuert, neue Schaftdichtungen rein, Ventile eingeschliffen, also das volle Programm gestartet. Nachdem alles wierder zusammen war und ich den Motor gestartet hatte, qualmte das Auto total blau. Riesige Wolken, die mit jedem Gasgeben grösser wurden. ALs ich die Kerzen rausgenommen habe, sah ich , dass die Zyliner voller Öl standen. Da ich vorher zwar einen riesigen Ölverbrauch hatte, aber keinen Qualm, dachte ich an die Dichtung und hab nochmal eine neue Dichtung und Kopfschrauben erneuert. Leider ohne Ergebniss. Ich hab volle Leistung, einen ruhigen Motorlauf, und etwa 16 Bar auf allen Zylindern Druck. Ich brauche noch immer auf 150 KM fast 1 Liter und Zuhause angekommen stehen die Zylinder noch immer voller Öl. Wegen der guten Kompression kann ich mir nicht vorstellen, dass es die Kolbenringe sind. Eventuell nur die Ölabstreifringe? Und hier gleich mal ne Frage: Kann mir jemand sagen, ob ich bei diesem Modell die Kolben nach unten raus kriegen? will ja nicht noch ne Kopfdichtung kaufen.

Was mich aber verwirrt ist die Tatsache,dass ich Öl im Ansaugtrakt ( Zyl 2u3 finde) Da sollte nix hinkommen. Die Kurbelgehäuseentlüftung war verstopft, hab ich aber beseitigt und kann mir nicht erklären wie dann da Öl hin kommt.

Motor Öl Mondeo
3 Antworten

Meistgelesene Fragen zum Thema Motor

Ist es sehr schlimm, wenn man zuviel Öl reingekippt hat?

8 Antworten

Worauf deutet ein zu hoher Ölverbrauch hin?

8 Antworten

Meine Temperaturanzeige im Auto steigt ständig in den roten Bereich...?

4 Antworten

Ist es sehr schlimm, wenn man Leitungswasser für die Kühlung verwendet??

7 Antworten

Welche Kraftstoff muß ich tanken?

10 Antworten

Wie teuer ist eine Motorwäsche?

4 Antworten

Was is mit dem elastischen Bereich eines Kfz-Motors gemeint?

5 Antworten

Was heißt es wenn ein Motor "nagelt" oder "klopft" ?

3 Antworten

Wie bemerke ich ein falsch eingestelltes Ventilspiel?

5 Antworten

Motor - Neue und gute Antworten

Beliebte Themenkombinationen