BMW F20. Reifen an der Hinterachse quietschen beim anfahren?

Guten Abend liebe Community,

ich hoffe Ihr könnt mir weiterhelfen, einen Werkstatttermin habe ich erst in einer Woche.

Ich fahre einen BMW 1er F20 118d M- Packet und Automatik.

Vor 2 Wochen hatte ich einen Autounfall, eine Frau ist mir hinten rein gefahren!… Auspuff, Diffusor, Heckstoßstange, Heckklappe kaputt. Bis jetzt 5.300 € schaden.

Seid 3 Tagen hab ich folgende Probleme.

Beim anfahren, egal ob leicht von der Bremse oder direkt komplett runter , fangen beide Hinterräder an zu Quietschen.
Als ob man mit dem Auto auf einem Industrieboden steht, oder manchmal in Parkhäuser und dann nach rechts oder links lenkt im Stand. Genau so hört sich das an.
Besonders gut hört man es wenn man an der Hauswand oder einer Gasse vorbei fährt.

Fahre ich dann los , z.B auf 50 km/h und lasse mich an eine Ampel rollen , und erreiche die 30 oder 20 km/h fängt der hintere rechte Reifen an zu ,,wimmern,,. Also ein wumm, wumm, wumm.
Befinde ich mich in einem Kreisel und fahr logischerweise nach links 😀, wird das ,,wimmern,, deutlich lauter.

Bremsscheibe und Beläge wurden vor 6 Monaten komplett erneuert. Kolben war sauber , und lies sich leicht zurück drücken. Scheiben an sich haben ein normale Abnutzungsmuster, die Beläge ebenso. Im Stand gehen die Beläge gegen die Scheibe und lösen sich auch wieder. Hitzeschutzblech o.ä befinden sich nicht im Weg.

Weiß jemand was das sein könnte, oder ob das was mit dem Unfall zu tun haben könnte ?.

Bin für jeden Rat dankbar :)

Schönen Abend Ihr Lieben

BMW
Bremsanlage Brembo & ATE verschiedene Maße?

Guten Tag liebe Community,

erst mal einen schönen Sonntag euch allen :).

Bin auf der Suche nach einer neuen Bremsanlage für meinen BMW F20 (0005 CAB).

Bremsscheiben und Beläge sollen erneuert werden.

Zur ersten Frage:

In unserer Stadt gibt es einen Laden der Autoteile verkauft. Hab mir ein Angebot für ein ganzes Set machen lassen.

2 Scheiben hinten + 4 Beläge + Schrauben und ein Sensorkabel.

2 Scheiben vorne + 4 Beläge + Schrauben und ein Sensorkabel.

Der Gute Mann hat mir ein Angebot von 375€ gemacht , was mir persönlich etwas zu teuer vorkommen tut?

Im Internet gibt es das gleiche Set von ATE für 244€ vom Onlineshop Bandel.

Was sagt ihr dazu, kann man sich auf ein Angebot von 244€ verlassen , oder gibt da da ein Harken?

130€ unterschied, das ist doch was!.

Zur nächsten Frage:

Die ATE Bremsanlagen sind seit 2 Tagen ausverkauft, bräuchte aber für nächsten Monat dringen einen Satz. Jetzt habe ich mich über die Marke Brembo schlau gemacht.

Qualitativ sollten die Marken gleich liegen, aber was mich stutzig macht , sind die Abweichungen der Maßen🧐.

Ich brauche hinten Durchmesser Scheibe 290mm mit einer Tiefe von 11mm.

Vorne 284mm mit einer Tiefe von 22 und gelocht.

Bis dahin liegen die Maße gleich, Abweichungen gibt es bei den Bremsbelägen.

ATE vorne:

Breite 1 : 155,7,

Breite 2 : 156,7,

Höhe 1 : 57,8,

Höhe 2 : 59,7,

Dicke/Stärke : 18,2,

Brembo vorne:

Breite 1 : 155,7

Breite 2 : 156,7

Höhe 1 : 57,9

Höhe 2 : 59,9

Dicke/Stärke 18,3

ATE hinten:

Breite : 123,0,

Höhe 1 : 45,3,

Höhe 2 : 46,7,

Dicke/Stärke : 17,5, 

Brembo hinten:

Breite : 123,0

Höhe : 45,1

Dicke/Stärke 17,3

Zusammengefast Bremsscheiben sind völlig identisch, nur die Backen unterscheiden sich um ein paar mm.

Ich hoffe Ihr könnt mir zu den 2 Fragen behilflich sein :)

Vielen Dank, und einen schönen Restsonntag!

LG:)

BMW, Bremsscheiben
Warmstart-Problem BMW E87 118D?

Hallo Freunde,

dies wird vermutlich ein etwas längerer Text, deshalb bedanke ich mich schon mal bei jedem von euch im Voraus!

Ich habe mir vor 4 Monaten c.a einen BMW E87 118D (2004) gekauft.

Das Auto hatte anfangs ein großes Problem mit dem starten also sowohl im warmen als auch im kalten Zustand hat es teilweise mehrere Minuten georgelt.

Ich habe das Auto trotzdem mitgenommen, da es ein Notverkauf war. Circa 2-3 Wochen täglich gefahren, dann wurde das mit dem Starten aufjedenfall besser, aber noch lange nicht gut.

Ich habe anschließend als aller erstes einen kompletten Ölwechsel samt Filter etc. gemacht, und den Kraftstofffilter erneuert. Nach dem der Kraftstofffilter neu war, sprang der Wagen überraschend gut an, also perfekt würde ich sagen. Leider hat das nur ein bis zwei Tage angedauert, dann sprang er wieder nicht so gut an.

Mir ist anschließend aufgefallen, dass der Wagen im kalten Zustand so anspringt, als hätte man zu wenig Batterie und der Motor fängt gerade so an zu laufen, ihr wisst bestimmt was ich meine. Und wenn der Wagen warm ist, also 1 Minute nach dem ausmachen, springt der auch gut an, aber sobald ich so 10 Min oder so warte, orgelt der wieder teilweise 10 Sekunden.

Anzeichen dafür, dass die Batterie schwach ist gab es soweit nicht, aber was ich nicht verstehe ist, dass der Wagen schon 1-2 mal mit Überbrückung sofort gestartet hat, aber wenn die "Batterie" schwach wäre, dann könnte er doch nicht so lange orgeln?

Ich habe neulich die Injektoren gewechselt, durch generalüberholte. Der Wagen ist leiser, verbraucht vermutlich weniger, und zieht besser, dadurch ist allerdings mein eigentliches Problem nicht gelöst.

Vielleicht hat einer von euch einen Tipp, sonst muss ich leider erneut in die Werkstatt, und das ist nicht so geil als Azubi :D

Vielen vielen Dank fürs lesen, ich bin für jede Hilfe dankbar!

Viele Grüße

Auto, BMW, Diesel, Motor

Meistgelesene Fragen zum Thema BMW