Wodurch entstehen die Geräusche beim Gas wegnehmen im Auspuff?

1 Antwort

Wenn er knallt, entzündet sich unverbrannter Kraftstoff im Auspuff, das sollte allerdings bei modernen Motoren nicht der Fall sein, weil sie im Schiebebetrieb den Kraftstofffluss praktisch komplett abriegeln. Das Blubbern ist ein gewolltes Aufeinandertreffen von Druckwellen im Auspuff, die den Klang sportlicher gestalten sollen. Kann man mögen, muss man aber nicht;-)

Golf 4 1.4 16V (BJ 2001, 170.000km ) Ruckel Problem bei Fahrt (ab 60 km/h)

Hallo liebe Community! Ich muss gestehen, meine Laune hält sich eher in Grenzen da ich heute auf dem Weg zur Arbeit mit meinem geliebten Golf ein paar (sagen wir ein großes) Problem(e) hatte. Als ich während des Beschleunigens ein Wackeln wahr nahm habe ich mir gedacht, dass es bestimmt davon kommen wird das es so kalt ist und mir irgendetwas in der Lenkung eingefroren ist. Im Vornerein muss ich sagen, dass bei mir seit ungefähr einem Monat im vorderen Bereich des Autos ein metallisches Klackern aufgefallen ist (so als würde man Metallstangen leicht gegeneinanderhauen) und dies aber nur auftrat, wenn ich vom Gas gegangen bin! Ich gehe davon aus, dass es davon kommt, das sich das Gewicht des Autos beim Beschleunigen oder beim Bremsen verlagert aber sobald ich dann vom Gas gehe und das Auto rollt, klackert es richtig unangenehm! Manchmal mehr manchmal weniger, manchmal garnicht! Zurück zu meinem jetzigen Problem! Als ich beim Beschleunigen zur Arbeit die 60 km/h erreicht habe spürte ich wie das Lenkrad wackelte, ab 80 km/h dann das ganze Auto! Dann bin ich natürlich aus Reflex vom Gas gegangen und da wurde es noch viel schlimmer! Das ganze Auto wackelte und vibrierte, sodass ich wirklich Angst haben musste, dass es von der Strecke abkommt! Gestern Abend bin ich mit ein paar Kollegen noch gemütlich rumgefahren und das Problem ist mir erst heute morgen aufgefallen! (Zugegen es hat heute morgen -14 Grad gehabt!) In der Mittagspause bin ich dann nach Hause gefahren und hab meinen Wagen in die Sonne gestellt, in der Hoffnung, dass doch nur irgendetwas eingefroren ist! Heißes Wasser, Auto aufgebockt, Reifen nach rechts gedreht und geschaut was ist, aber es war alles so zugeschneit das ich nichts erkennen konnte! Sorry für diesen riesen Roman aber vllt. hatte einer von euch auch dieses Problem (oder hat) und weiß, was zu tun ist! Ich habe für das Auto nicht mehr wie 2000 Euro bezahlt und letztens auch 400€ für Bremsen,Lamdasonden etc.pp.! Bin erst 19 und habe keine Lust wieder in eine Werkstatt zu fahren, vielleicht kann ich das Problem ja selbst beheben! Freue mich um jede Antwort, da ich keinen Thread gefunden habe, der mir hilft! Liebe Grüße

...zur Frage

Opel geht an Ampel aus

Hallo, ich hab ein kleines Problem undzwar mein Opel astra g cc bj 98 ( 0035 / 342 ) geht ab und zu einfach aus während der fahrt.

Undzwar wenn ich auf eine Ampel zufahre und mich ausrollen lasse geht der Motor aus und die 3 Leuchten leuchten ( Motor , Batterie , Öl ) Manchmal springt er gar nicht an erst nach einiger Zeit wieder oder wenn ich beim starten richtig Gas gebe springt er auch irgendwann an.. , manchmal springt er ohne Probleme wieder an dann leuchtet so 20 Sekunden die MKL. und geht dann aus. Fehler sind keine gespeichert..

Lambda Sonde vor kat. wurde vor kurzem getauscht, drosselklappe hab ich gestern gereinigt brachte aber nichts denn heute ging er direkt wieder an der Ampel aus..

Die Drehzahl geht erst in Keller und dann ist der Motor aus. Zum Ausrollen brems ich leicht ab, tret die Kupplung schalte in Leerlauf und aus isser.. Passiert aber auch wenn ich so abbremse und direkt in den 1 gang gehen will nachdem ich zum stehe gekommen bin. Habt ihr ideen was das sein kann?

...zur Frage

Zentralmutter der Kurbelwelle mit Anlasser gelöst, Schäden möglich?

Hallo, ich war so dumm und wollte die Steuerkette meines Chrysler 300M 2.7 V6 wechseln, der Motor ist kein Freiläufer. Er hat zwei Riemen, einer für Klimakompressor und einen für Lima und Servo. Ich habe die Zentralmutter der Kurbelwelle mit einer Ratsche und dem Anlasser gelöst.

Äußerlich sehe ich keine Schäden, kann innerlich nun etwas kaputt sein?

Problem ist, ich habe die Kurbelwellenscheibe nicht abziehen können, also habe ich alles wieder zusammen gebaut. Im Servoölbehälter schäumt es, der Motor geht bei P und N auf 3000 Rpm, bei D und R runter auf 1200Rpm. Der Motor ist nun wahnsinnig laut, springt aber direkt an. Die Servopumpe macht auch laute Geräusche beim Drehen des Lenkrads. Habe den Riemen ein bisschen gelockert, keine Änderung. Riemen gecheckt, alles gerade - sieht alles aus wie vorher. Alle Stecker & Schläuche kontrolliert. Bremsdruck ist normal. Lasse ich den Wagen rollen, rollt er sehr viel schneller als vorher, gibt also selber Gas. Also Gaszug kontrolliert, alles frei.

Was zur Hölle habe ich da nun angerichtet??? Wieso beschleunigt der Wagen nun selbsttätig so schnell?Wird weniger mit der Servo zu tun haben oder? Schalte ich den Wagen aus, hört man richtig wie der Motor aus dreht, als wenn es schleift. Alle Rollen sind frei, nichts eiert und die Riemen sind gerade aufgelegt.

...zur Frage

Was möchtest Du wissen?