Hol Dir Antworten aus der Auto-Community

Entdecke unser vielseitiges Auto-Forum. Tausche Dich mit anderen Autofahrern zu Kfz-Problemen, Führerschein oder Diesel-Verbot aus.

Aktuelle Fragen

Bitte um Hilfe?

Hallo, ich fahre einen Audi A3 8P 2,0 tfsi Quattro, Baujahr 2012

Nun habe ich seit etlicher Zeit ein Problem. Das Auto ist nicht mehr angesprungen. Das Auto war leistungsschwacher, hat geruckelt. Hörte sich an wie ein Traktor, als ob er nur noch auf 3 Zylinder laufen würde.

Motorkontrollleuchte ging an. 2 Fehler warf es mir ein.

- Zündaussetzer auf Zylinder 1

- Gemisch zu fett

Auserdem hatte ich immer Probleme mit meiner Nachkatsonde, wegen meinen 200 Zähler, der Downpipe. Was auscodiert wurde.

Ich habe bereits Zündkerzen gewechselt. Auf den 1 Zylinder Zündspule, davor auch die anderen durchgetauscht, fehler ist nicht gewandert, oder weggegangen.

Auserdem habe ich die Einspritzdüsen gewechselt.

Ich war schon in drei Werkstätten, niemand findet den genauen fehler. Was komisch ist, das der Motor momentan wieder rund läuft und leistung hat, der fehler sporadisch ist. Sonst hätten wir zb auf die Steuerkette getippt. Aber auch von den Fehlern her steht nichts von wg Nockenwellen, kubelwellen etc. Was dann eig der Fall wäre. Und das Problem wäre dann immer da oder nicht?

Kompression wurde heute gemessen, mit Top werten. Steuerzeiten sind nicht zum messen da er eine Leistungssteigerung bei Abt hat, daher alles blockiert ist.

Manuell messen kostet auch wieder sehr viel, da so viel zerlegt werden muss.

Werkstatt denkt vlt hat die Abt Software schuld. Abt sagt, steuergerät kaputt. Die leute die Steuergeräte reparieren sagen, es ist eher ein Fehler vom Auto als vom Steuergerät.

Ich dachte jetzt vllt noch an einen Kabelbruch von den Zündspulen?

Was könnte es den noch sein, habt ihr schon so einen ähnlichen fall gehabt?

Vielen Dank für Ratschläge

Motor
Warum startet mein Auto gelegentlich nicht mehr?

Guten Abend zusammen,

ich fahre einen VW Jetta 1.6 TDI Diesel Baujahr 2011 mit mittlerweile 162.000 Kilometerstand.

Vor circa. 1 Monat im Oktober habe ich vergessen das Abblendlicht auszuschalten, so dass der Wagen 2-3 Stunden mit ausgeschalteten Motor und mit eingeschaltetem Abblendlicht (und vermutlich auch mit eingeschalteter Zündung, denn Wagen startet Schlüssellos per Knopfdruck) stand.

Nachdem ich dies bemerkte konnte der Wagen logischerweise nicht anspringen, so dass ich den ADAC rufen musste um Starthilfe zu bekommen. Dies hat auch geklappt und kurz danach fuhre ich noch circa 35 Minuten auf der Autobahn bevor ich den Motor wieder ausgeschaltet und den Wagen ordnungsgemäß stehen gelassen habe.

Dann war erst zwei Wochen Ruhe. Urplötzlich dann, nachdem der Wagen mehrere Langstrecken an einem Tag gefahren hat, wollte ich kurz bevor ich Nachhause fuhr noch schnell zum Supermarkt. Wagen war also ordnungsgemäß geparkt (ohne irgendwelche Lichter anzulassen) und circa 10 Minuten nach meinem Einkauf wollte der Wagen wieder nicht starten. Habe dann wieder Starthilfe bekommen. Wagen war wieder an, wieder fuhr ich wie ein verrückter länger als 30 min umher bevor ich parkte.

Danach wieder ziemlich genau zwei Wochen Ruhe. Ich steige eines Morgens in mein Auto, der Wagen möchte wieder nicht starten. Selbes Prozedere nochmal.

Diesmal nur ein paar Tage Ruhe. Wagen stand ganze Nacht, hat den Tag davor normal funktioniert und möchte plötzlich nicht starten. Hab den ADAC angerufen, diese haben die Lichtmaschine geprüft und mir Starthilfe gegeben. Mit der Lichtmaschine ist alles inordnung laut ADAC. Bin danach in die Werkstatt gefahren und habe das Problem geschildert. Die Werkstatt hat die Batterie aufgeladen und geprüft und es sei alles inordnung mit der Batterie.

Jetzt haltet euch fest: Habe den Wagen Heute von der Werkstatt abgeholt konnte bisher problemlos fahren und hab gerade eine längere Strecke gefahren und den Motor vor wenigen Minuten ausgeschaltet. Rein intuitiv wollte ich den Wagen kurz nach dem abstellen des Motors nochmal starten, also 2-3 Minuten danach. HAT NICHT GEKLAPPT!! Motor möchte nicht starten. Wie kann die Batterie bitte so schnell leer sein?

Liegt es überhaupt an der Batterie? Was könnten mögliche Ursachen für dieses Problem sein? Vor dem ersten Vorfall, als ich das Licht angelassen habe gab es nie solche Probleme. Ich wäre sehr dankbar für hilfreiche Antworten.

Batterie, Auto, Licht, Diesel, VW