Verwandte Themen

VW Golf 4 - Auffälligkeiten nach frischem TÜV und Klimaservice - was tun?

Guten Morgen,

mein VW Golf 4, 1.4 16V mit 75, bekam vor ein paar Tagen für "schlappe" ca. 600€ inklusive fälliger Reparaturen (neue Bremsleitungen und Achsmanschetten) frischen TÜV.

Da das Auto über eine Klimaanlage verfügt und es draußen zur Zeit sowieso so warm ist, habe ich gleich einen Klimaservice ausführen lassen.

Vorher hatte das Auto bereits einen "unrund oder eiernd laufenden Lüfter vom Motor", was mir aber vorher nicht bewusst aufgefallen ist. Das nur, falls ich zur Beantwortung der Frage wichtig ist.

Nachdem ich das Fahrzeug mit frischem TÜV und Klimaservice abholte und zu mir nach Hause fuhr, stellte ich leider fest, dass es mit eingeschalteter AC an roten Ampeln oder in Kreisverkehren langsamer bis nur sehr schwer beschleunigte, hinzu kam ein lautes Brummen, nerviges leichtes Vibrieren bis in die Pedale und auch ein höherer Benzinverbrauch.

Es fühlt sich etwa so an, als wolle etwas "platzen" und doch passierte nichts. Das ganze Spektakel verschwand nach etwa 10 Sekunden wieder, um dann bei der nächstbesten Gelegenheit erneut in der 2. Stufe der AC aufzutreten.

Dank Rechnung und Beleg reklamierte ich es in der Werkstatt, diese konnte die Auffälligkeit ebenfalls feststellen, wunderte sich über das recht seltenen Phänomen und führte den Klimaservice auf ihre eigenen Kosten erneut aus.

Nun, dass Auto muss ich erst noch wieder abholen und testen, kann also noch nichts weiteres dazu sagen. Mich würde es aber brennend interessieren, ob jemand von Euch bereits ähnliche Erfahrungen sammeln durfte und was dann gewesen war und vielleicht geholfen hat.

Falls der erneute Klimaservice keine Verbesserung bringt, was soll ich dann tun bzw. wie soll ich dann vorgehen?

Vielen Dank für alle freundlichen und ausführlichen Antworten.

Auto, KFZ, Reparatur, Gebrauchtwagen, Motor, TÜV, Volkswagen, Defekt, Erfahrungen, Fahrzeug, Kosten, Schaden, Golf 4
Motor Klackern extrem, Vectra B Caravan X18XE1 Facelift Bj.: 03.1999

Brauche bitte unbedingt eure Hilfe!!!

Angefangen hat es mit einem leichten klackern, schlimmer wurde es denn bei betriebswarmen Motor dann hat es lauter geklackert. Mir wurde von der Werkstatt gesagt das klackernde Hydros nicht schlimm wären.

Daraufhin habe ich mir das Hydrostößel Additiv von LM gekauft und eigefüllt nach ca. 500 km hatte ich eine Verbesserung bemerkt kurz darauf war es dann Komplett weg, jedenfalls für vielleicht 2.000km.

So nun am Wochenende bin ich 200 Km gefahren erst dachte ich das die Hydros jetzt lauter klackern weil das Öl wärmer und somit dünner ist, am nächsten Tag bin ich dann die 100 Km wieder zurück gefahren und der Motor hat sofort nach dem Start geklackert wie sonst was...

Joa das Fazit habe ich ja jetzt vorliegen...

http://www.youtube.com/watch?v=q6qaiQNx_Us&list=HL1349721121&feature=mh_lolz

Ich habe so schon den Kopf voll also erspart mir bitte solche Kommentare wie: "Den Motor kannste in die Tonne treten"

Das erste was ich morgen früh tuen werde ist in eine Werkstatt zu fahren und nach schauen zu lassen was das sein kann und ob ich so noch lange fahren kann.

Ich will am Freitag 600 km in den Urlaub fahren, und am Sonntag will ich dann 700 km wieder zurück, darauf das WE habe ich auch nochmal 800 km zu schrubben und darauf die Woche ebenfalls nochmals 600 km, habe echt kein Bock mit diesem "Sack voll Nüsse" liegen zu bleiben.

Tausend dank für eure Hilfe.

Gruß

Dreistein92

Opel, KFZ

Meistgelesene Fragen zum Thema KFZ