Golf 4 1.4 16V (BJ 2001, 170.000km ) Ruckel Problem bei Fahrt (ab 60 km/h)

Hallo liebe Community! Ich muss gestehen, meine Laune hält sich eher in Grenzen da ich heute auf dem Weg zur Arbeit mit meinem geliebten Golf ein paar (sagen wir ein großes) Problem(e) hatte. Als ich während des Beschleunigens ein Wackeln wahr nahm habe ich mir gedacht, dass es bestimmt davon kommen wird das es so kalt ist und mir irgendetwas in der Lenkung eingefroren ist. Im Vornerein muss ich sagen, dass bei mir seit ungefähr einem Monat im vorderen Bereich des Autos ein metallisches Klackern aufgefallen ist (so als würde man Metallstangen leicht gegeneinanderhauen) und dies aber nur auftrat, wenn ich vom Gas gegangen bin! Ich gehe davon aus, dass es davon kommt, das sich das Gewicht des Autos beim Beschleunigen oder beim Bremsen verlagert aber sobald ich dann vom Gas gehe und das Auto rollt, klackert es richtig unangenehm! Manchmal mehr manchmal weniger, manchmal garnicht! Zurück zu meinem jetzigen Problem! Als ich beim Beschleunigen zur Arbeit die 60 km/h erreicht habe spürte ich wie das Lenkrad wackelte, ab 80 km/h dann das ganze Auto! Dann bin ich natürlich aus Reflex vom Gas gegangen und da wurde es noch viel schlimmer! Das ganze Auto wackelte und vibrierte, sodass ich wirklich Angst haben musste, dass es von der Strecke abkommt! Gestern Abend bin ich mit ein paar Kollegen noch gemütlich rumgefahren und das Problem ist mir erst heute morgen aufgefallen! (Zugegen es hat heute morgen -14 Grad gehabt!) In der Mittagspause bin ich dann nach Hause gefahren und hab meinen Wagen in die Sonne gestellt, in der Hoffnung, dass doch nur irgendetwas eingefroren ist! Heißes Wasser, Auto aufgebockt, Reifen nach rechts gedreht und geschaut was ist, aber es war alles so zugeschneit das ich nichts erkennen konnte! Sorry für diesen riesen Roman aber vllt. hatte einer von euch auch dieses Problem (oder hat) und weiß, was zu tun ist! Ich habe für das Auto nicht mehr wie 2000 Euro bezahlt und letztens auch 400€ für Bremsen,Lamdasonden etc.pp.! Bin erst 19 und habe keine Lust wieder in eine Werkstatt zu fahren, vielleicht kann ich das Problem ja selbst beheben! Freue mich um jede Antwort, da ich keinen Thread gefunden habe, der mir hilft! Liebe Grüße

Geräusche
1 Antwort
Autobatterie Schrott regenerieren 30 h 18 V regenerieren

Hallo Forum,

Ich hab gestern eine defekte Autobatterie mit nach hause geschleppt.

Kurz unter die Dusche- Sieht fast aus wie neu :)

Es ist eine Varta Batterie mit 12 V und 45 Ah, bringt einen maximalen Strom von 440 A für Bruchteile (Kältestrom)

Nun ich bekomm das Ding nicht höher als knapp über 9 V.

Richtig Power hat des Ding auch nicht.

Auf dieser Seite ist eine Anleitung, wie man die Sulfatierung beheben kann: http://www.powerboxer.de/elektrik/527-akku-sulfatierung

Man soll 16-18 V mit niedrigem Ladestrom anlegen für 30-40 h Also mindestens nen Tag lang.

Ich wollte das jetzt eben auch mal machen. Leider wird mein Labornetzteil mit max. 1,5 A sehr heiß und riecht auch sehr schnell (Wird also extrem heiß)

Deshalb hab ich das erstmal sein lassen.

Mit dem Lidl Autobatterieladegerät hab ich auch keinen Erfolg gehabt.

Nun ich könnte jetzt zwischen Batterie und Netzteil eine Halogen Lampe zum Strom begrenzen einsetzen, hab aber keine da.

Ich hab aber einen kleinen Elektromotor, der viel aushält. Mit dem wird das Netzteil nicht so sehr belastet.

Aber könnte da ein zu hoher Spannungsverlust stattfinden ?

Ich möchte das Gebastel nähmlich mal ausprobieren, da ein Megapulse mir eben auch viel zu teuer ist.

Wenn ich die Batterie wenigstens auf 2/3 wieder hochbekomme, wäre das recht prima.

Kennt ihr euch da aus ?

Über Antworten und Diskussionen freu ich mich !

Batterie, Autobatterie, Elektronik
1 Antwort

Beliebte Themen