Verwandte Themen

Golf 7 TSI tockern beim Lastwechsel?

Hallo liebe autofrage Community.

Ich selber habe nicht wirklich viel Ahnung von Auto's und würde gerne hier um eure Hilfe und Ratschläge bitten.

Seit ca. 4 Monaten höre ich hauptsächlich beim Kupplung treten (während der fahrt) ein tockern im Motorraum, so würde ich es zumindest nennen. Es hört sich so an, als ob ein Metallisches Teil gegen etwas hohles schlägt.

Dieses Geräusch ist öfters auch zu hören, wenn ich Innerorts fahre, also bei ziemlich niedrigen Geschwindigkeiten, aber dann OHNE die Kupplung zu treten. Dort ist es dann teilweise so, dass es mehrmals hintereinander in richtig kurzen Abständen diesen "Schlag" gibt. Der schlägt dann teilweise 8 mal, aber in 3 Sekunden.

Ebenfalls hört man es hin und wieder, wenn man bei niedrigen Geschwindigkeiten einfach Beschleunigt (ohne zu kuppeln).

Dabei muss ich nicht unbedingt über ein Schlagloch fahren.

Wenn man Glück hat ist das Geräusch für eine Fahrt aber auch mal komplett verschwunden. Ich habe festgestellt je kälter es Draußen ist, desto extremer wird das Geräusch und dessen vorkommen.

Ich war bereits bei 2 freundlichen.

Der erste freundliche hat sich schwer getan das Geräusch überhaupt zu hören, weils natürlich weg war als man den Termin hatte.

Bei einem 2. Termin haben sie es dann aber doch hören können, haben daraufhin das Motorlager überprüft, es sei aber alle i.O.

Allerdings ist das Antriebslager nicht i.O da sie festgestellt haben, dass es beim Gas geben in der Kurze knattert.

Daraufhin meinten sie, das andere Geräusch könnte auch daher kommen.

Was ich nicht glaube.

Nach einiger Zeit bin ich dann Gestern zu einem anderen freundlichen Gefahren, der gut sein soll, um mir deren Meinung einzuholen.

Der hat ebenfalls ne Testfahrt gemacht, und auch das Problem "gehört".

Dort dann das Auto mal von unten besichtigt, ebenfalls festgestellt, Motorlager i.O.

Daraufhin hat sich einer ins Auto gesetzt (Motor an) und die Kupplung immer wieder getreten.

Von unten konnte man nichts sehen, nur ein kleines "ticken" hören, es hat sich nicht so angehört wie das Geräusch was ich während der fahrt höre.

Von oben konnte man sehen, dass das Getriebe beim Kuppeln einen "Satz" nach vorne machte. Daraufhin meinte der freundliche nur, ich könne so ohne bedenken weiterfahren, das sei im Getriebe eine Antriebswelle, die einfach zu viel Spiel hätte, und immer gegen die Seiten schlägt.

Mehr kam dabei nicht raus.

Im Nachhinein dachte ich mir dann...das Geräusch klang gar nicht stark genug und anders, als während der fahrt.

Ich glaube das ticken was dabei raus kam, ist unmöglich im Auto zu hören.

....viel Information.

Ich hoffe jemand kann mir Helfen.

Auto, VW, Geräusche
1 Antwort
Golf 4 1.4 16V (BJ 2001, 170.000km ) Ruckel Problem bei Fahrt (ab 60 km/h)

Hallo liebe Community! Ich muss gestehen, meine Laune hält sich eher in Grenzen da ich heute auf dem Weg zur Arbeit mit meinem geliebten Golf ein paar (sagen wir ein großes) Problem(e) hatte. Als ich während des Beschleunigens ein Wackeln wahr nahm habe ich mir gedacht, dass es bestimmt davon kommen wird das es so kalt ist und mir irgendetwas in der Lenkung eingefroren ist. Im Vornerein muss ich sagen, dass bei mir seit ungefähr einem Monat im vorderen Bereich des Autos ein metallisches Klackern aufgefallen ist (so als würde man Metallstangen leicht gegeneinanderhauen) und dies aber nur auftrat, wenn ich vom Gas gegangen bin! Ich gehe davon aus, dass es davon kommt, das sich das Gewicht des Autos beim Beschleunigen oder beim Bremsen verlagert aber sobald ich dann vom Gas gehe und das Auto rollt, klackert es richtig unangenehm! Manchmal mehr manchmal weniger, manchmal garnicht! Zurück zu meinem jetzigen Problem! Als ich beim Beschleunigen zur Arbeit die 60 km/h erreicht habe spürte ich wie das Lenkrad wackelte, ab 80 km/h dann das ganze Auto! Dann bin ich natürlich aus Reflex vom Gas gegangen und da wurde es noch viel schlimmer! Das ganze Auto wackelte und vibrierte, sodass ich wirklich Angst haben musste, dass es von der Strecke abkommt! Gestern Abend bin ich mit ein paar Kollegen noch gemütlich rumgefahren und das Problem ist mir erst heute morgen aufgefallen! (Zugegen es hat heute morgen -14 Grad gehabt!) In der Mittagspause bin ich dann nach Hause gefahren und hab meinen Wagen in die Sonne gestellt, in der Hoffnung, dass doch nur irgendetwas eingefroren ist! Heißes Wasser, Auto aufgebockt, Reifen nach rechts gedreht und geschaut was ist, aber es war alles so zugeschneit das ich nichts erkennen konnte! Sorry für diesen riesen Roman aber vllt. hatte einer von euch auch dieses Problem (oder hat) und weiß, was zu tun ist! Ich habe für das Auto nicht mehr wie 2000 Euro bezahlt und letztens auch 400€ für Bremsen,Lamdasonden etc.pp.! Bin erst 19 und habe keine Lust wieder in eine Werkstatt zu fahren, vielleicht kann ich das Problem ja selbst beheben! Freue mich um jede Antwort, da ich keinen Thread gefunden habe, der mir hilft! Liebe Grüße

Geräusche
1 Antwort

Meistgelesene Fragen zum Thema Geräusche