Polo 6n springt plötzlich nicht mehr an

2 Antworten

Hast Du denn noch Strom auf der Batterie? Gehen die Kontrolllampen beim Einschalten der Zündung noch an?Wie sieht's im Sicherungskasten aus, ist da vielleicht mal Wasser eingedrungen, sind die Sicherungen angegammelt? ( Scheibenwischerfunktion? ) Sollte die Batterie wieder leer sein, mach das Ladegerät dran und prüf anschließend, ob du einen verborgenen Stromfresser im Auto hast. Hört sich vielleicht komisch an, aber manchmal sorgt ein klemmender Schalter von der Kofferraum- oder Handschuhkastenbeleuchtung für solche Strom und damit Startprobleme.

Ja Strom ist noch drauf, Licht, Kontrollleuchten alles funktioniert noch.

Ja seit letztem Winter ist wohl eine Dichtung nicht mehr so wie sie sein sollte. Wenn ich durch die Waschstraße fahre wird die Batterie nass, deswegen wasch ich das Auto nun selber. Aber es hat die Tage auch nicht geregnet.

Sicherungen sehen alle noch sauber aus ..

0
@Cookie

Schalte mal das Licht ein und dreh dann den Zündschlüssel auf "Start". Wenn dann das Licht anbleibt, der Anlasser aber nicht dreht, liegts am Magnetschalter vom Anlasser. Dem kann man evtl. mit einem leichten Hammerschlag auf die Sprünge helfen.

0
@onkeljo

Ok versuche ich morgen gleich

0

Hallo, ich denke, die Batterie hat entweder, wie onkeljo schreibt, einen verborgenen Stromfresser, oder aber der Regler der Lichtmaschine versorgt die Batterie mit zu wenig Strom, so dass sie sich auf Dauer entlädt. Das würde ich, wenn die anderen hier vorgeschlagenen Maßnahmen nicht klappen, einmal in der Werkstatt durchmessen lassen.

VW Polo 9N, Motor ruckelt im Stand und Wagen nimmt dann kein Gas mehr an. Woran kann es liegen?

Wie oben beschrieben habe ich ein Problem mit meinem Polo 9N. Sobald ich zum Stehen komme und dann wieder anfahren muss, nimmt der Wagen keine Beschleunigung mehr an. Dies passiert jedoch nur, wenn ich aus dem Stand heraus losfahre und im ersten Gang bin. Auffällig ist auch, dass der Wagen dann im Stand die blinkende Abgas-/Motorkontrollleuchte anzeigt und sehr ruckelig ist, teils auch schon richtig klackert. Während der Fahrt selbst, also ab dem zweiten Gang leuchtet diese Konstant und der Wagen fährt sich ganz ruhig und ohne Probleme. Woran kann es liegen? Der Privatverkäufer, der mir das Auto vor kurzen verkauft hat ist KFZ Meister und meint, dass dies vermutlich die Hyperstößel sind und möchte diese austauschen. Mein Frage jedoch ist, ob das wahr ist, dass es diese sein könnten, und was könnte es noch sein? Und falls ja, kann ich damit bedenkenlos weiterfahren?

Danke für eure Antworten!

...zur Frage

Was möchtest Du wissen?