Ist der Ölverbrauch bei einem kaltem Motor höher?

5 Antworten

Bei alten Motoren mit Gusszylindern war die Passung der Kolben entsprechend größer (mehr Ölverbrauch im Kalten), weil der Alukolben sich weiter ausdehnte, als der Zylinder. Heutzutage sind die meisten Gehäuse auch aus Alu und die Zylinder beschichtet, da werden viel kleinere Passungen verwendet.

Ich denke auch, das ist eher umgekehrt. Außer bei einem Motor, der in kaltem Zustand immer schon getreten wird, steigt durch erhöhten Verschleiß später der Ölverbrauch allgemein. Da hat "silverbullet" Recht. Im übrigen ist eine genaue Messung, wann wieviel Öl verbraucht wird, sehr schwierig bis unmöglich.

Die einzige Logik, die ich dahinter vermute ist die, da sich Metalle bei Hitze dehnen, hat der kalte Motor also in der Zylinderlaufbuchse evtl. mehr Spiel, als im heißen Zustand, wo der Kolben und die Kolbenringe dicker sind und sich dichter an den Zylinder anschmiegen.

Doch hier sprechen wir von µ, - also Mikrometer. Ob das überhaupt messbar ist, dass dann mehr Öl in den Brennraum "geschoben" wird? Ich glaube kaum. Aber dies dürfte der Grund sein, falls es überhaupt tatsächlich so ist, - am Stammtisch wird viel erzählt.

Probleme beim Anfahren, Peugeot 206

Hallo Zusammen, ich war mit meinem Peugeot 206 BJ 2005 mit folgendem Problem in der Werkstatt: Im kalten Zustand habe ich probleme beim anfahren. Es ist so also ob die Benzinzufuhr blockiert wäre.. ich drücke also aufs Gas es kommt aber nichts, und dann geht er aus. Das Problem besteht nur in kaltem Zustand. Die in der Werkstatt haben die Drosselklappe ausgewechselt, woran es aber nicht lag! Dann meinten Sie es könnte am Zahnriemen liegen, dass da was übergesprungen wäre? sorry für meine laienhafte ausdrucksweise, aber da kenn ich mich nicht aus. Dann haben Sie den Zahnriemen und die Wasserpumpe ausgetauscht, weil die angeblich auch kaputt war, aber das Problem besteht immer noch. Was soll ich jetzt am besten tun? Wenn die weiterhin nach dem Fehler suchen kostet es mich ja noch mehr? oder wie handhabt sich das jetzt da sie ja etwas "falsches" ausgetauscht haben. Weiß evtl einer von euch wo das Problem liegen könnte? Danke schonmal. Viele Grüße Kristina

...zur Frage

anormaler Motorölverbrauch

Hallo Zusammen, ich wollte ein Paar Fragen klären und zwar:

Vor einem Jahr habe ich mein Daihatsu Sirion 1.0 (M3; HSN / TSN: 7111 / 381), EZ - 10.2006, bei einem Autohaus mit dem km-Stand - 140 137 km gekauft und bin mit dem Auto sowohl in der Stadt als auch auf der Autobahn ganz zufrieden. Aber bei dem letzten Motorölwechsel hat mich Mechaniker plötzlich mit zwei Neuigkeiten überrascht:

  1. Der Motor verbraucht anormal viel Öl (bei der Fahrstrecke von 8500 km habe ich insgesamt 2,5 L von Öl engegossen um den Ölstand in der Mitte des gekennzeichneten Bereiches des Ölstiftes zu halten, d.h. Ölverbrauch: 1L × 3000 km), obwohl: = der Motorboden ganz trocken ist = gleichzeitig mit dem Autokauf eine HU/AU mit dem Ergebnis: "ohne festgestellte Mängel" durchgeführt wurde und eine grüne AU-Plakette ausgehändigt wurde

  2. Das Motoröl SAE 10W-40, das ich verwende – passt nicht zum meinen Auto, obwohl das Auto gerade mit dieser Ölsorte von mir gekauft wurde. In der Dauhatsu-Betriebsanleitung steht diesbezüglich: Empfohlene Schmiermittel: = Motoröl-Klassifikation: API SH oder höher = Empfohlene Standard-Motorölsorte: SAE 5W-30, SAE 0W-20

Was könnt ihr mir in dieser Situation empfehlen? Danke.

...zur Frage

Öl im Zylinder blauer Qualm

Hallo. Mein Mondeo MK3 2,0 16V bekommt zu viel Öl in die Brennräume. Zyl 1 und 4 sind Öl-feucht und die Zyl 2 und 3 haben etwa 0,5 mm Ölstand ( also bedeckte Kolben.) Der Ölverbrauch wurde in letzter Zeit immer mehr. Geschätzt etwa 2 Liter auf 1000 KM. Der Wagen wird täglich etwa 130 KM Autobahn gefahren ( kein Stadtverkehr) Bei meiner latzten Fahrt nach Berlin hat er auf 500 KM Hinfahrt 2 Litter gebraucht (500 KM in 3 Std) Dort angekommen hab ich 2 Liter aufgefüllt und bin die Strecke ebenfalls in 3 Std zurück gefahren. Kurz vor Zuhause ging dann die Öllampe an und ich durfte wieder 2 Liter nachfüllen. Dabei konnte man aber nie blauen Qualm sehen. Einige Tage später ist mir dann ein Auslassventil verbrannt. Den Kopf runter genommen und gleich alle 16 Ventile erneuert, neue Schaftdichtungen rein, Ventile eingeschliffen, also das volle Programm gestartet. Nachdem alles wierder zusammen war und ich den Motor gestartet hatte, qualmte das Auto total blau. Riesige Wolken, die mit jedem Gasgeben grösser wurden. ALs ich die Kerzen rausgenommen habe, sah ich , dass die Zyliner voller Öl standen. Da ich vorher zwar einen riesigen Ölverbrauch hatte, aber keinen Qualm, dachte ich an die Dichtung und hab nochmal eine neue Dichtung und Kopfschrauben erneuert. Leider ohne Ergebniss. Ich hab volle Leistung, einen ruhigen Motorlauf, und etwa 16 Bar auf allen Zylindern Druck. Ich brauche noch immer auf 150 KM fast 1 Liter und Zuhause angekommen stehen die Zylinder noch immer voller Öl. Wegen der guten Kompression kann ich mir nicht vorstellen, dass es die Kolbenringe sind. Eventuell nur die Ölabstreifringe? Und hier gleich mal ne Frage: Kann mir jemand sagen, ob ich bei diesem Modell die Kolben nach unten raus kriegen? will ja nicht noch ne Kopfdichtung kaufen.

Was mich aber verwirrt ist die Tatsache,dass ich Öl im Ansaugtrakt ( Zyl 2u3 finde) Da sollte nix hinkommen. Die Kurbelgehäuseentlüftung war verstopft, hab ich aber beseitigt und kann mir nicht erklären wie dann da Öl hin kommt.

...zur Frage

Bremsen quietschen am selben Punkt, aber nicht wenn sie heiß sind?

Hallo, Ich fahre einen Golf 3er und meine Bremsen quietschen immer am selben Punkt, dass heisst, immer bei mittelstarkem Bremsen. Wenn ich leicht auf die Bremse drücke oder stark und den Druck beibehalte quietscht nichts. Die Scheibenbremsen hat der Vorbesitzer 4 Monate vor meinem Kauf erneuern lassen und sie quietschen schon seitdem ich den Golf besitze. Ich habe schon viel im Internet nachgelesen und Freunde gefragt aber es kann immer tausend Gründe dafür geben. Ich habe jetzt aber vor kurzem bemerkt, dass sie 2 Minuten nicht mehr gequietscht haben, nachdem ich sie zum ersten Mal richtig warm gebremst habe. Undzwar benutze ich normalerweise immer noch die Motobremse, nur hab ich diesmal von Ca 80 Km/h auf 0 in relativ kurzer Strecke ohne runterschalten abgebremst und es war kurz Ruhe. Dann nach 5 Minuten quietschte es wieder wie immer. Kann mir dazu vielleicht jemand einen Grund nennen, wie das sein kann und mir sagen was zu tun ist? Vorallem ist dieses -bei warmen Bremsen nicht mehr quietschen- ja bei typischen quietsch Problemen nicht so, oder? Also gibt es vielleicht nur einen möglichen speziellen Grund?

...zur Frage

Was möchtest Du wissen?