Auto (Ford Fiesta) springt auch mit Starthilfe nicht an

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

5min aufladen bringt rein gar nichts für die Batterie, dafür müsste die schon 8-10 Stunden am Ladegerät hängen damit so ein Akku halbwegs gut geladen ist sofern er keinen defekt hat.

Nach dem Starthilfevorgang müsste normalerweise der Motor laufen und die Lichtmaschine bei erhöhter Drehzahl wieder laden. Da dies bei dir nicht der Fall ist, vermute ich ein Kurzschluss in der Batterie oder dir hat es einige Sicherungen rausgehauen. Diese findest du entweder meist im Fußraum und/oder in einem 2. Sicherungskasten im Motorraum.


niWale 
Fragesteller
 16.12.2011, 08:36

Also die Sicherungen sind alle drin. Bringt es denn was vor Ort die Batterie auszutauschen? Weil die Innenbeleuchtung funktioniert ja nach der Starthilfe wieder, nur der Motor nicht. Können es auch die Zündkerzen sein? LG und danke für die Hilfe!

0
silverbullet  16.12.2011, 08:45
@niWale

Alle drin? Oder alle heil? ;-) Wenn ich Dich recht verstanden habe macht noch nichtmal der Anlasser einen Mucks? Dann Batterie austauschen und die neue vorher vollständig laden, weil der Anlasser eine Menge Strom zieht. Bei einer nahezu entleerten Batterie bricht die Spannung in der Batterie sofort zusammen und der Anlasser dreht sich nicht.

0
niWale 
Fragesteller
 16.12.2011, 09:56
@silverbullet

Ok, werde mir gleich eine neue besogen und hoffen, dass der Wagen dann wieder angeht, Vielen Dank schonmal :-) Und die Sicherungen sind alle heile ;-)

0