Wie weit fahrt ihr zur Arbeit?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Ich hab einen Weg von 8 km - brauche aber trotzdem schonmal über 20 Minuten. Es kommt da ja weniger auf die gefahrenen Kilometer an, als auf die dafür benötigte Zeit. Besonders in den Hauptverkehrszeiten kann es sehr nervenaufreibend sein. Da wünschte ich mir manchmal lieber mehr Kilometer zu fahren auf einer weniger frequentierten Strecke...

Also ich finde 60 km schon recht viel. Bisher hatte ich 1 km zur arbeit:) jetzt sind es 30. Meine Freundin pendelt 40 am Tag. Ihre Bekannte fähr jeden tag 120km (!!!) Kommt aber auch darauf an wie man fährt. Die 120km sind sehr schnell über die autobahn erledigt. die 40 meiner freundin dauern 1,5 stunden. Stau, Innenstadt, 30er Zonen.

Ich pendele täglich 35 Kilometer hin und wieder selbige Strecke zurück. Das macht also 70 Kilometer pro Tag. Ich denke, das ist für Pendler eine kleine Strecke, wobei sich die Zahl der Kilometer natürlich "leppert" mit der Zeit. Ich denke, alle Anfahrtsstrecken bis zu einer Stunde liegen im Bereich des Normalen.

Golf 4 1.4 16V (BJ 2001, 170.000km ) Ruckel Problem bei Fahrt (ab 60 km/h)

Hallo liebe Community! Ich muss gestehen, meine Laune hält sich eher in Grenzen da ich heute auf dem Weg zur Arbeit mit meinem geliebten Golf ein paar (sagen wir ein großes) Problem(e) hatte. Als ich während des Beschleunigens ein Wackeln wahr nahm habe ich mir gedacht, dass es bestimmt davon kommen wird das es so kalt ist und mir irgendetwas in der Lenkung eingefroren ist. Im Vornerein muss ich sagen, dass bei mir seit ungefähr einem Monat im vorderen Bereich des Autos ein metallisches Klackern aufgefallen ist (so als würde man Metallstangen leicht gegeneinanderhauen) und dies aber nur auftrat, wenn ich vom Gas gegangen bin! Ich gehe davon aus, dass es davon kommt, das sich das Gewicht des Autos beim Beschleunigen oder beim Bremsen verlagert aber sobald ich dann vom Gas gehe und das Auto rollt, klackert es richtig unangenehm! Manchmal mehr manchmal weniger, manchmal garnicht! Zurück zu meinem jetzigen Problem! Als ich beim Beschleunigen zur Arbeit die 60 km/h erreicht habe spürte ich wie das Lenkrad wackelte, ab 80 km/h dann das ganze Auto! Dann bin ich natürlich aus Reflex vom Gas gegangen und da wurde es noch viel schlimmer! Das ganze Auto wackelte und vibrierte, sodass ich wirklich Angst haben musste, dass es von der Strecke abkommt! Gestern Abend bin ich mit ein paar Kollegen noch gemütlich rumgefahren und das Problem ist mir erst heute morgen aufgefallen! (Zugegen es hat heute morgen -14 Grad gehabt!) In der Mittagspause bin ich dann nach Hause gefahren und hab meinen Wagen in die Sonne gestellt, in der Hoffnung, dass doch nur irgendetwas eingefroren ist! Heißes Wasser, Auto aufgebockt, Reifen nach rechts gedreht und geschaut was ist, aber es war alles so zugeschneit das ich nichts erkennen konnte! Sorry für diesen riesen Roman aber vllt. hatte einer von euch auch dieses Problem (oder hat) und weiß, was zu tun ist! Ich habe für das Auto nicht mehr wie 2000 Euro bezahlt und letztens auch 400€ für Bremsen,Lamdasonden etc.pp.! Bin erst 19 und habe keine Lust wieder in eine Werkstatt zu fahren, vielleicht kann ich das Problem ja selbst beheben! Freue mich um jede Antwort, da ich keinen Thread gefunden habe, der mir hilft! Liebe Grüße

...zur Frage

Batterie immer leer, hilfe!

Hallo,

folgende Frage.. ich habe einen Citroen Saxo baujahr 2000... er macht mir NUR kummer...

Gestern bin ich noch ganz normal umher gefahren, irgendwann fiel mir auf das er ein helles nebengeräusch machte, quasi ein leichtes summen, außerdem ging die Drehzahl immer recht weit runter (unter 10) und er lief unruhig ... als ich eine Freundin 'abladen' wollte und dafür den wagen kurz ausgemacht habe ging es danach nicht mehr an... Zuündung ging an, dabei wieder das summen.. also hab ich warnleuchte angemacht, auch die ging nach ein paar minuten aus, dann ging gar nix mehr .. fensterheber nicht servolenkung nicht nix .. gut also überbrückt kaum waren die kabel ab ist er auch direkt wieder aus gegangen .. also dachte ich erstmal das die Batterie vielleicht einen weg hat... Neu gekauft, nur eine mini strecke von vllt 200m gefahren und dann geparkt... nach ca 1-2 Stunden wollten wir einkaufen fahren wieder das gleiche problem, Zündung.. summen auto geht nicht an... am Abend wieder das gleiche wie vorher , es ging wieder gar nix mehr .. also auch fenster etc nicht .. Heute haben wir das Radio ausgebaut batterie geladen und eingebaut ... er ging an und nach gut 2 Minuten ging er wieder aus .. gute 2 minuten später ging wieder gar nicht mehr ... ich verzweifle noch... außerdem haben wir festgestellt das die servopumpe sich komisch anhört (ja sie ist elektrisch .. franzosen, da ist eh alles anders) sobald man das Lenkrad dreht wenn nur die zündung an ist kommt immer ein dumpfes geräusch..also haben wir überlegt ob es vielleicht davon kommt, das die kaputt ist und er dadurch saft zieht selbst wenn das auto aus ist... Dann die vermutung vielleicht der Anlasser.. das der einen Weg hat...

Auf jedenfall bin ich mega verzweifelt und brauche dringend Hilfe .. irgendwelche Ideen.

Liebe grüße

...zur Frage

Was möchtest Du wissen?