Auto springt nicht an, wie tot. Beim Laden der Batterie rattert es, ist das normal?

2 Antworten

Denke das Rattern kommt von einem diversen Relais das versucht entsprechend zu schalten, es aber nicht kann wegen zu wenig Saft. 
Tipp: Klemm die Batterie ab beim Laden und geh dem Grund für die leere Batterie nach. 

Geruchsentwicklung von leichtem Schmor?

Hallo allerseits, fahre seit knapp 7 Monaten einen gebrauchten 2011er Volvo V50. - D3 (2 ltr. 5 Zylinder) - Automatikgetriebe - Km aktuell kurz über 90.000 - TÜV letzten Januar gemacht - Ölstand bei ca. 80/90% - letzte Wartung vor ca. 12 Monaten

Gestern ist mir bei ausgiebig, und wie immer schonend warm gefahrenen Motor nach ca. 45 min. Fahrzeit (sanftes warmfahren - Landstraße) ein ganz leicht entfernter Schmorgeruch in die Nase gestiegen, als ich neben dem laufenden Auto stand. Ich hätte ich schwören können, dass es aus dem Auspuff kam. In der Garage habe ich dann die Motorhaube aufgemacht, aus welcher mir auch ein leichter Schwall diesen Geruchs entgegen gestiegen ist. Nachdem ich den Motor ausgeschaltet habe, hat (glaube es war) die Klimaanlage noch relativ intensiv und ein paar Sekunden länger als üblich nachgearbeitet, bis alles ausgegangen ist.

Heute war zunächst gar nichts, auch nicht nach dem ersten Warmfahren (ca. 10-14 min. Fahrt). Erst wieder nach dem 2. Einschalten und fahren (insg. ca. 20 min. diesmal nur Stadtverkehr) konnte man es nach dem Aussteigen ganz entfernt warnehmen.

Was kann das sein?

Falsch getankt ist auszuschließen, auch sonst gibt es keinen Sensor, der im Cockpit irgendwas anzeigt (außer der seit 3 Wochen aktuellen Meldung Standardwartung durchführen). Temperaturanzeige steht und entwickelt sich während des Fahrens völlig normal. Kann es mit einer seit Wintereinbruch dauerhaft ausgeschalteten Klimaanlage zusammenhängen?

Sämtliches Fahrverhalten, Geräusche etc. sind völlig normal...

Danke für jegliche hilfreiche Tipps!!

...zur Frage

Reduziert sich die Kfz-Versicherung durch eine Wegfahrsperre?

  1. Frage: Da mein Auto einen nicht auffindbaren Stromfresser hat, wurde von der Werkstatt eine Vorrichtung eingebaut, die ermöglicht, beim Abstellen den Strom von der Batterie abzuklemmen. Das ist zwar vom Fahrersitz aus zu betätigen, aber von außen nicht sichtbar, man müsste erst suchen. Gilt das als Wegfahrsperre?

  2. Frage: Wenn das als Wegfahrsperre gilt, hätte ich einen finanziellen Vorteil dadurch bei der Kfz-Versicherung?

...zur Frage

Golf4?

Ich brauche Hilfe?!

Ich fahre einen:

-Golf4, Bj 1998, Benzin, 1.4 16V

In der Werkstatt wurde mir gesagt das die Drosselklappe kaputt sei weil beim runter schalten imma mein auto aus geht und die batterie aufläuchtet, das lenkrad ging shwer zu lenken.

Gestern haben wir eine neue Drosselklappe eingebaut und dann war wieder alles gut, doch heute ist das selbe wieder passiert, beim runterschalten bei einer kurve stellte sich das auto ab, die batterie leuchtete auf und das lenkrad ging schwer zum lenken

jetzt meine frage? 

sind das nachfolgen von der Reparatur oda kann es da was anderes auch noch haben

...zur Frage

Auto geht im Stand von alleine aus?

Hallo, ich fahre einen Peugeot 206 und vorhin ist er auf dem Weg zur Arbeit 2mal ausgegangen als ich wie üblich im Leerlauf an der Ampel stand. Beim zweiten Mal hab ich gesehen wie kurz vorher die Drehzahl mehr als üblich geschwankt hat und dann war er aus. Sonst normal gefahren, keine Lampe geleuchtet. Jemand eine Idee warum? Kann es Ölmangel sein, in den gut 2 Jahren seit ich ihn hab hatte ich nie gewechselt aber beim prüfen war auch immer genug da. Danke für Hilfe!

...zur Frage

c4 citroen coupe 16 v 1.6l geräusche vom getriebe oder anlasser?

Morgen,ich habe ein oder mehrere probleme mit meinen citroen c4 coupe 109ps 1.6 16v 2004 handschaltung.vor 2 tagen war ich unterwegs in der stadt,auto normal abgestellt.er stand 2 minuten und sprang nicht mehr an,nur ein klicken vom anlasser,jut ... batterie abgeklemmt und die sicherung nachgeschaut...alles ok. nochmal gestartet und schwup alles ging ...soweit so gut ....auf gehts... und während der fahrt ein schleifen-quietschendes geräusch extrem laut und nur aufgetreten bei bestimmten umdrehungen.serviceleuchte aufgeblingt ... häää stromkreis deffekt war die meldung. kurz danach alles wieder ok bis auf die geräusche... auf dem parkplatz lenkte ich im stand leicht ein und sobald meine servopumpe arbeiten musste meckerte er wieder!!!! esp,abs,asr etc deffeckt also alles xD jezt springt er nicht mehr an und zeig auch nix im stand an von fehlern. bevor sich das alles ereignet hat habe ich beim kuppeln ein immergrößere spiel vernommen. was könnte es sein? was vllt. noch hilft es ist das 2. getroebe +kupplung 120 hatter runter vorm halben jahr neue zündspule bekommen. und elektrik hat schon desöfterm gesponn ... fals eine idee besteht was es sein könnte....wär supi ich danke im voraus :) LG.marcel

...zur Frage

Muss die Autobatterie beim Laden heiss werden?

Mein Auto startet nicht. Das Auto hat eine Woche in der Kälte draussen gestanden. Hab die Batterie ausgebaut und wollte sie laden. Jetzt hatte ich die Batterie ans Ladegerät angeschlossen, jedoch tut sich nichts. Das Ladegerät wurde warm und die Batterie blieb kalt. Die Anzeigetafel bewegt sich nicht. Jetzt ist meine Frage, muss die Batterie warm werden, wenn ich sie lade? Oder kann es sein dass das Ladegerät defekt ist? Es ist ziemlich alt. Die Batterie ist zwei Jahre alt.

Eigentlich ist alles genau angeschlossen. 

...zur Frage

Was möchtest Du wissen?