Auto piept nach abwürgen

1 Antwort

Lass mal die Batterie checken.Das Piepen könnte darauf hindeuten,dass die Bordspannung ein bißchen schwach auf der Brust ist.Das Starten zieht jedesmal richtig Strom.War es so kalt,dass evt die niedrige Außentemperatur wieder Alarm gegeben hat.Bei meinem piept es einmal,wenn die Temp auf 4 Grad gefallen ist.

Umweltfreundliches Verhalten an der roten Ampel: Das Start-Stop-System selbst übernehmen?

Viele moderne Autos haben eine Start-Stop-Automatik für ihren Motor implementiert. Hier wird in Standphasen der Verbrennungsmotor deaktiviert und sobald das Kupplungspedal betätigt bzw. bei Automatikschaltungen die Bremse gelöst wird, der Motor wieder gestartet. Der Verbrauchsvorteil ist bei solchen Systemen erwiesen, aber geht das auch bei älteren Modellen? Soll ich bei Rotphasen den Motor selbst abstellen? Oder riskiere ich dadurch gar einen Mehrverbrauch, da meine Motoren (und die Anlasser) nicht auf diese Betriebszyklen ausgerichtet sind?

Ich danke für jede Antwort auf meine Umweltfrage! Außerdem spenden wir vom autofrage.net Team für jede hilfreiche Antwort 50 Cent. Um einen Beitrag zur Umwelt zu leisten geht das Geld an ein Aufforstungsprogramm in Deutschland, was dann für uns Bäumen pflanzt.

Je mehr hilfreiche Antworten wir erhalten, desto mehr Bäume lassen wir für Euch pflanzen!

Macht also gleich mit bei unserer Aktion! Alle Infos und die Teilnahmebedingungen findet Ihr unter www.autofrage.net/aktion/umwelt-frage-woche

Mirko von autofrage.net

...zur Frage

Öldeckel vergessen aufzuschrauben

Hallo, ich habe vergessen den ei meinem Mercedes 190 E de Öldeckel aufzuschrauben und bin mit dem Auto auf die Autobahn gefahren. Nach kurzer Zeit leuchtete die Öllampe , sodaß ich rechts ran fuhr. Nun sah ich die Bescherung und rief bei Mercedes an, die mit einem neuen Öldeckel und neuem Öl kamen. Als ich dann wieder startete fuhr der Wagen nicht mehr richtig. Er beschleunigte nicht, er schaltete nicht mehr richtig hoch(Automatik), man hatte das Gefühl er wußte die Abläufe nicht mehr richtig. Bei Mercedes haben sie den Motor sauber gemacht, aber das Problem wurde nicht gelöst. Man sagte mir aber ich solle damit ruhig fahren, vielleicht löst es sich das Problem von selbst. Was aber nicht so ist. Ich bin auf die Autobahn, er fuhr auch schnell, aber ich muß immer so KickDown mäßig fahren, dann zieht der Motor. Ich habe insgesammt 2 Liter Öl verloren und die Herren von Mercedes meinten , daß der Motor an sich keinen Schaden genommen hat, da noch genügend Öl vorhanden war. Auch als ich rechts ran fuhr , fuhr der Wagen noch ganz normal. Vielleicht hat ja jemand so etwas schon mal gehabt, oder weiß Rat. Vielleicht muß man nur ein bestimmtes Teil sauber machen. Ich freue mich über Antworten. Vielen Dank Tina

...zur Frage

Was möchtest Du wissen?