Auto piept nach abwürgen

1 Antwort

Lass mal die Batterie checken.Das Piepen könnte darauf hindeuten,dass die Bordspannung ein bißchen schwach auf der Brust ist.Das Starten zieht jedesmal richtig Strom.War es so kalt,dass evt die niedrige Außentemperatur wieder Alarm gegeben hat.Bei meinem piept es einmal,wenn die Temp auf 4 Grad gefallen ist.

Öl im Zylinder blauer Qualm

Hallo. Mein Mondeo MK3 2,0 16V bekommt zu viel Öl in die Brennräume. Zyl 1 und 4 sind Öl-feucht und die Zyl 2 und 3 haben etwa 0,5 mm Ölstand ( also bedeckte Kolben.) Der Ölverbrauch wurde in letzter Zeit immer mehr. Geschätzt etwa 2 Liter auf 1000 KM. Der Wagen wird täglich etwa 130 KM Autobahn gefahren ( kein Stadtverkehr) Bei meiner latzten Fahrt nach Berlin hat er auf 500 KM Hinfahrt 2 Litter gebraucht (500 KM in 3 Std) Dort angekommen hab ich 2 Liter aufgefüllt und bin die Strecke ebenfalls in 3 Std zurück gefahren. Kurz vor Zuhause ging dann die Öllampe an und ich durfte wieder 2 Liter nachfüllen. Dabei konnte man aber nie blauen Qualm sehen. Einige Tage später ist mir dann ein Auslassventil verbrannt. Den Kopf runter genommen und gleich alle 16 Ventile erneuert, neue Schaftdichtungen rein, Ventile eingeschliffen, also das volle Programm gestartet. Nachdem alles wierder zusammen war und ich den Motor gestartet hatte, qualmte das Auto total blau. Riesige Wolken, die mit jedem Gasgeben grösser wurden. ALs ich die Kerzen rausgenommen habe, sah ich , dass die Zyliner voller Öl standen. Da ich vorher zwar einen riesigen Ölverbrauch hatte, aber keinen Qualm, dachte ich an die Dichtung und hab nochmal eine neue Dichtung und Kopfschrauben erneuert. Leider ohne Ergebniss. Ich hab volle Leistung, einen ruhigen Motorlauf, und etwa 16 Bar auf allen Zylindern Druck. Ich brauche noch immer auf 150 KM fast 1 Liter und Zuhause angekommen stehen die Zylinder noch immer voller Öl. Wegen der guten Kompression kann ich mir nicht vorstellen, dass es die Kolbenringe sind. Eventuell nur die Ölabstreifringe? Und hier gleich mal ne Frage: Kann mir jemand sagen, ob ich bei diesem Modell die Kolben nach unten raus kriegen? will ja nicht noch ne Kopfdichtung kaufen.

Was mich aber verwirrt ist die Tatsache,dass ich Öl im Ansaugtrakt ( Zyl 2u3 finde) Da sollte nix hinkommen. Die Kurbelgehäuseentlüftung war verstopft, hab ich aber beseitigt und kann mir nicht erklären wie dann da Öl hin kommt.

...zur Frage

lupo springt manchmal nicht an

Ich habe schon im Internet nach Lösungen zu meinem Problem gesucht, allerdings entsprechen diese nicht meinem Problem.

Ich habe einen VW Lupo Baujahr 1998 mit 124000 km. Dieser springt ganz unabhängig von Wetter, ob der Motor warm oder kalt ist oder ob erst länger stand oder nicht jedes x-te mal nicht an. Ich würde sagen es ist ungefähr jedes 10te oder 15te mal aber auch das kann man nicht genau nachvollziehen da es sehr unterschiedlich ist Es ist auch so, dass er mal anspringt und 5 Minuten später nicht mehr.

Der Anlasser startet und kämpft wenn ich den Schlüssel drehe Dann gebe ich Gas dazu und nach ca 10 Sekunden springt er dann doch noch an Das Gas hört man natürlich und hinten ist alles voller Abgas. Heute war es so dass das Problem wieder aufgetreten ist. Ich habe Gas gegeben, man hat dieses aber nicht gehört noch Abgas gesehen. Ich habe den Start abgebrochen, das Radio ausgeschaltet und gleich mit Gas gestartet dann ging erst nach 2 Sekunden an und alles war gut.

Wenn das auto an springt läuft er 1-2sekunden unruhig und anschließend normal. Dann habe ich ein paar tage meine ruhe und urplötzlich tritt dieses Problem wieder auf Ich kann einfach nicht nachvollziehen voran es liegt.

Die Zündkerzen wurden gewechselt, drosselkappe ist sauber.

Ich kenne mich nicht aus und weiß einfach nicht mehr weiter, da immer ungewiss ist wann das Problem wieder auftritt.

Ich hoffe jemand kann mir schnell helfen damit ich wieder ohne Probleme fahren kann

...zur Frage

Was möchtest Du wissen?