Was tun wenn die Ventile Klappern?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet
  • Es könnte das Öl zu dünnflüssig sein,

  • es könnte zu heißes Öl sein ("thermisch unstabiles", dann zu dünn),

  • es könnte die Ölpumpe zu wenig Druck aufbauen,

  • es könnte in Kurvenfahrten von der Ölpumpe Luft gefördert worden sein,

  • es könnte ein Ölkanal verstopft sein,

  • es könnte durch Fertigungstoleranzen abweichende Hydros sein,

  • es könnte verschlissene Hydros sein.

Such dir was aus!

Persönlich würde ich bei der Laufleistung das Wagens auf Verschleiss tippen.

3

Also, ich tippe auch auf den Verschleiss. Kann man da mit dem Öl was dran drehen? 10W50?

Danke!

0
3
@willbeblood

Ich fahre jeden Tag einfach 25km und das Auto wird im Winter nach ca. 8km 90 Grad erreichen.

0
39
@willbeblood

10W50 dürfte nicht wirklich etwas ändern, wenn die Hydros verschlissen sein sollten, aber "Versuch macht klug" - natürlich nur wenn der Motor diese Viskosität abkann..

0

Dieses Problem kann an vielen Sachen liegen.Ich persönlich Tipp auf die Hydros, da die bei Fahrzeugen aus der VAG Gruppe gerne mal klingeln, wenn du die Tauschen willst dann aber bitte gleich mit den passenen Kipphebeln.

Das es am ÖL direkt liegt kann ich mir nicht vorstellen, was sein kann ist das deine Ölpumpe nicht mehr genügend Druck aufbaut und daher die Hydros schon länger nicht immer ideal geschmiert wurden.

Versuch es doch erstmal mit der Günstigen lösung. Die Firma Liqui Moly hat ein hydrostößel additiv auf dem Markt. das Kippst du einfach in den Öleinfüllstutzen und lässt den ne weile Warm Laufen..... manchmal Hilft dieses auch.

Wenn der Fehler allerdings rein mechanisch ist welchsel Hydros aus. Günstige bekommst du hier. http://www.autoteileplus.de/autoteile-markt/Motoren/ersatzteile.html

Gruß Sven

VW Polo 9N, Motor ruckelt im Stand und Wagen nimmt dann kein Gas mehr an. Woran kann es liegen?

Wie oben beschrieben habe ich ein Problem mit meinem Polo 9N. Sobald ich zum Stehen komme und dann wieder anfahren muss, nimmt der Wagen keine Beschleunigung mehr an. Dies passiert jedoch nur, wenn ich aus dem Stand heraus losfahre und im ersten Gang bin. Auffällig ist auch, dass der Wagen dann im Stand die blinkende Abgas-/Motorkontrollleuchte anzeigt und sehr ruckelig ist, teils auch schon richtig klackert. Während der Fahrt selbst, also ab dem zweiten Gang leuchtet diese Konstant und der Wagen fährt sich ganz ruhig und ohne Probleme. Woran kann es liegen? Der Privatverkäufer, der mir das Auto vor kurzen verkauft hat ist KFZ Meister und meint, dass dies vermutlich die Hyperstößel sind und möchte diese austauschen. Mein Frage jedoch ist, ob das wahr ist, dass es diese sein könnten, und was könnte es noch sein? Und falls ja, kann ich damit bedenkenlos weiterfahren?

Danke für eure Antworten!

...zur Frage

Was möchtest Du wissen?