vw tiguan 1,4 tsi baujahr 11/09 motor stottert wenn warm im stand, werkstatt ratlos

1 Antwort

Hallo grisu. Kannst du noch etwas detaillierter darlegen, was bei den 5 Werkstattbesuchen getan wurde? Wurden alle Sensoren und Sonden geprüft/getauscht? Warst du in einer VW-Werkstatt oder in einer freien Werkstatt? Macht sich das Problem auch bemerkbar, wenn du fährst? Z.B. Konstantfahrruckeln? Gruß

Danke für dein Interesse an meinem Problem.Was die in der Werkstatt genau getan haben, weiß ich nicht. Einmal Zündspule vom 1. Zylinder neu gemacht, neue Software aufgespielt. Er ist gerade wieder in Werkstatt. Es ist eine VW-Werkstatt. Habe ja noch Werksgarantie. Werk soll schon eingeschaltet sein. Wenn er aus Werkstatt kommt, dann fährt er erstmal wieder eine Zeit normal. Während der Fahrt habe ich manchmal das Gefühl das er ein wenig unruhig läuft. Werkstatt sagt, dass hätten die TSI manchmal. Wenn er im Stand ruckelt, dann verändert sich der Drehzahlmesser nicht, nur der Benzinverbrauch im Leerlauf pro Stunde steigt von 0,8 l auf 1,5 l. Jetzt wollen sie eventuell die Einspritzdüsen erneuern, aber genau weiß ich noch nichts, da ich mein Auto noch nicht wieder habe.Vielen Dank schon mal.

0
@Cacaca

Nachdem ich versucht habe mein Auto abzuholen, bin icn nach 50 Metern umgedreht und habe ihn zurückgebracht. Er fuhr nicht richtig und im Display leuchtete Anzeige für Abgasanlage. Darauf hin wurde nun das Motorsteuergerät erneuert. Im Moment fährt er, fragt sich bloß wie lange.

0

Auto ruckelt VOR dem Schalten?

Hallo zusammen,

ich fahre seit vielen Jahren Auto und bin auch was Technik angeht nicht auf den Kopf gefallen. Dennoch möchte ich euch hier kurz, da ich wirklich ratlos bin, mein Problem schildern:

Seit circa drei Wochen fährt meine Freundin nach vier Jahren Fahrpause mit meinem Auto. Das Schalten an sich funktioniert mittlerweile sehr gut. Jedoch ruckelt das Auto VOR dem Schalten.

Im Einzelnen sieht das so aus: Kupplung gedrückt, Anfahren im 1. Gang, und dann beim Kupplung drücken - noch vor dem Einlegen des zweiten Gangs - ruckelt das Auto. Es fühlt sich so an, als würde man ganz kurz auf die Bremse treten. Das Einlegen des zweiten Gangs an sich funktioniert dann tadellos.

Das Ganze passiert vor Allem zwischen Gang 1 und 2, 2 und 3, 3 und 4.

Dass es ruckelt wenn man die Kupplung zB zu schnell kommen lässt oder zu wenig Gas gibt etc. ist mir klar. Da das aber immer beim Treten der Kupplung zwischen den Schaltvorgängen passiert finde ich das sehr komisch.

Drehzahl ist an sich zum Schalten ok. Auch ist mir sonst nichts aufgefallen, was sie ggf. falsch macht. Ihr selbst fällt das ja auch auf. Sie probiert da auch öfter rum - doch egal was sie macht, es ändert sich nichts.

Wenn ich fahre ist aber alles ok. Somit kann es definitiv nicht am Fahrzeug liegen.

Hat hier irgendjemand eine Idee? Alle Beiträge beziehen sich immer auf ruckeln beim Schalten - das hilft uns aber leider nicht weiter :(

Vielen Dank vorab.

Fahrzeug: Seat Ibiza FR BJ 2012 1.2 TSI 105PS

...zur Frage

lupo springt manchmal nicht an

Ich habe schon im Internet nach Lösungen zu meinem Problem gesucht, allerdings entsprechen diese nicht meinem Problem.

Ich habe einen VW Lupo Baujahr 1998 mit 124000 km. Dieser springt ganz unabhängig von Wetter, ob der Motor warm oder kalt ist oder ob erst länger stand oder nicht jedes x-te mal nicht an. Ich würde sagen es ist ungefähr jedes 10te oder 15te mal aber auch das kann man nicht genau nachvollziehen da es sehr unterschiedlich ist Es ist auch so, dass er mal anspringt und 5 Minuten später nicht mehr.

Der Anlasser startet und kämpft wenn ich den Schlüssel drehe Dann gebe ich Gas dazu und nach ca 10 Sekunden springt er dann doch noch an Das Gas hört man natürlich und hinten ist alles voller Abgas. Heute war es so dass das Problem wieder aufgetreten ist. Ich habe Gas gegeben, man hat dieses aber nicht gehört noch Abgas gesehen. Ich habe den Start abgebrochen, das Radio ausgeschaltet und gleich mit Gas gestartet dann ging erst nach 2 Sekunden an und alles war gut.

Wenn das auto an springt läuft er 1-2sekunden unruhig und anschließend normal. Dann habe ich ein paar tage meine ruhe und urplötzlich tritt dieses Problem wieder auf Ich kann einfach nicht nachvollziehen voran es liegt.

Die Zündkerzen wurden gewechselt, drosselkappe ist sauber.

Ich kenne mich nicht aus und weiß einfach nicht mehr weiter, da immer ungewiss ist wann das Problem wieder auftritt.

Ich hoffe jemand kann mir schnell helfen damit ich wieder ohne Probleme fahren kann

...zur Frage

Batterie schwankungen

Hallo,

ich möchte mal kurz mein Problem schildern:

Wie schon zu lesen habe ich einen Lancia Dedra 1,8 Liter Baujahr 1994.

Letztens habe ich den Wagen angelassen und habe bemerkt das die Batterie Anzeige nur knapp über 9 Volt Stand.

Auch das Licht der Amartur Beleuchtung wurde immer schlechter. Auch hat das Licht beim Gasgeben geflackert sprich hell dunkel abwechselnd.

Habe es noch bis zur einer Tankstelle geschafft und dann ging das Auto auch schon aus.

Habe mich dort überbrücken lassen und das Auto ist auch gleich wieder angesprungen auch die Batterie Anzeige ist wieder auf 12 Volt gewesen. Lichtflackern beim GAs geben ist aber immer noch vorhanden.

Bin dann in die Wekstatt gefahren die haben alles durchgemessen batterie und Lichtmaschine, und gesagt die Dinger sind ok. Was es aber sein lönnte ist das der Regler der Lima defekt oder abgenutzt ist. Also habe ich einen neuen Regler einbauen lassen und laut Werkstatt ist alles in Ordung.

Ich mich gefreut will das Auto am nächsten Tag starten springt auch gleich wieder an nur die Anzeige ist wieder nur bei 9 Vollt.

Bin dann auf gut Glück losgefahren und so nach 3-4 km ging die Anzeige wieder nach oben auf knapp 12 Vollt nur wenn ich Lüfter oder Blinke oder Radio einschalte geht die Volt Anzeige wieder leicht nach unten. Licht flackern ist aber weiterhin vorhanden beim Gasgeben.

Nun meine Frage an euch wenn laut Werkstatt die BAtterie die Lima und der Regler in Ordnung ist. Was könnte es dann sein???

Schon mal tausend dank für euere Hilfe.

Gruß

Buchi

Themen: Sonstiges, LANCIA Dedra Details zum Fahrzeug: Kombi, Baujahr 1994, 100 PS, 1800 ccm, Benzin, Schaltgetriebe

...zur Frage

Peugeot 206 hdi ruckelt und läuft nur auf 3 Zylindern.

Moin liebe Autofrage.net Com!

Ich könnte ja laut losschreien. Seit ein paar Tage läuft mein ( 58 000 km) Peugeot 206 unrund. Beim anlassen (bevorzugt im kalten Zustand) ruckelt er wie ein uralt Schlepper und ist auch genauso laut. Wenn ich an ner Ampel stehe dann fühlt es sich so an als würde etwas gegen meinen Fuß klopfen, wenn er warm ist ist es aber besser und auch beim fahren macht er keine besonderen Macken. Heute ist er mir aber 4 mal kurz nachm anlassen abgeschmiert und ich bin sofort zur nächsten (Peugeot)Werkstatt gefahren.

Der nette Herr hat sich das Auto auch kurz angeschaut und mir gesagt das er nur auf 3 Zylindern fährt und er ihn aufmachen müsste um sehen zu können was genau der Fehler ist. Im "besten" Fall nur ne Einspritzdüse (400€) und im schlimmsten Fall is ein Ventil Kaputt (1800-2000€). So, jetzt hab ich aber erst am 13. Mai nen Termin bekommen an dem er sich erstmal anschaut wo der Fehler genau sitzt.

Da ich mich aber mit Autos aber mal so überhaupt nich auskenne und der mir alles erzählen kann was ihm gerade in den Sinn kommt, wollte ich hier mal fragen ob das was er gesagt hat okay oder total überzogen ist und ob die Preise echt so hoch sind oder ob das extrem teuer ist weil Peugeot Werkstatt etc. Wie gesagt ich kenn mich absolut nicht mit Autos aus und könnt hier losheulen wenn das wirklich so heftig ist wie er gesagt hat.

Und ich wohne auf dem Land, ich brauch das Auto wirklich dringend, wenn auch nur um zur Arbeit zu kommen, kann man es in diesem Zustand noch fahren oder sollte ich dringend darauf verzichten?

Ich danke schonmal fürs durchlesen und verbleibe mit verzweifelten Grüßen

...zur Frage

Was möchtest Du wissen?