Es geht weiter: Fehlermeldung Fiat Panda "Drosselklappenpotentiometer" & beim 2 x Motorenwarnlampe zusätzlich B-Can sporadisch...?

1 Antwort

Also liebe SuperPanda, danke für die Blumen - und bei den geschilderten Problemen bin ich immer mehr davon überzeugt, das Kontaktprobleme die Hauptursache sind.

Wenn Du einen guten Schrauber kennst, der sich Deines Autos für kleines Geld annehmen kann, solltest Du ruhig einen Versuch starten.

Ich kenne den sonstigen Allgemeinzustand Deines Pandas nicht - aber nach 9 Jahren und 170TKM Laufleistung hat der sein Autoleben so ziemlich hinter sich. Bevor Du noch viel investierst, solltest Du vielleicht auch über eine Trennung nachdenken?????

Ansonsten weiterhin gute Fahrt und schöne Ostertage!

Seat Ibiza startet manchmal nicht und stinkt nach Benzin?

Mein Ibiza BJ 2004 1,4 startet manchmal erst nach dem 3. Mal. Ich war gestern zur Werkstatt, da das Motorensymbol aufleuchtete und das Auto extrem rumgewackelt hat. Zündspule war Schrott, 250 Euro (lol). Sonst alles i.O.

Heute ging der Wagen wieder nicht richtig an und neuerdings stinkt es im Wagen nach Benzin beim Fahren.

Was könnte das sein?? Zündkerzen waren wohl auch i.O. es wurde alles angeschaut.

Ich habe keine Lust, schon wieder 200 Euro für eine 20 Euro Spule auszugeben und langsam geht mir der Wagen extrem auf den Sack.

Zudem habe ich mittlerweile einen extrem hohen Spritverbrauch. Ich konnte sonst mit einer vollen Tankfüllung 560 km fahren, jetzt nur noch 360.

Woran liegt das??

...zur Frage

Golf 4 1.4 16V (BJ 2001, 170.000km ) Ruckel Problem bei Fahrt (ab 60 km/h)

Hallo liebe Community! Ich muss gestehen, meine Laune hält sich eher in Grenzen da ich heute auf dem Weg zur Arbeit mit meinem geliebten Golf ein paar (sagen wir ein großes) Problem(e) hatte. Als ich während des Beschleunigens ein Wackeln wahr nahm habe ich mir gedacht, dass es bestimmt davon kommen wird das es so kalt ist und mir irgendetwas in der Lenkung eingefroren ist. Im Vornerein muss ich sagen, dass bei mir seit ungefähr einem Monat im vorderen Bereich des Autos ein metallisches Klackern aufgefallen ist (so als würde man Metallstangen leicht gegeneinanderhauen) und dies aber nur auftrat, wenn ich vom Gas gegangen bin! Ich gehe davon aus, dass es davon kommt, das sich das Gewicht des Autos beim Beschleunigen oder beim Bremsen verlagert aber sobald ich dann vom Gas gehe und das Auto rollt, klackert es richtig unangenehm! Manchmal mehr manchmal weniger, manchmal garnicht! Zurück zu meinem jetzigen Problem! Als ich beim Beschleunigen zur Arbeit die 60 km/h erreicht habe spürte ich wie das Lenkrad wackelte, ab 80 km/h dann das ganze Auto! Dann bin ich natürlich aus Reflex vom Gas gegangen und da wurde es noch viel schlimmer! Das ganze Auto wackelte und vibrierte, sodass ich wirklich Angst haben musste, dass es von der Strecke abkommt! Gestern Abend bin ich mit ein paar Kollegen noch gemütlich rumgefahren und das Problem ist mir erst heute morgen aufgefallen! (Zugegen es hat heute morgen -14 Grad gehabt!) In der Mittagspause bin ich dann nach Hause gefahren und hab meinen Wagen in die Sonne gestellt, in der Hoffnung, dass doch nur irgendetwas eingefroren ist! Heißes Wasser, Auto aufgebockt, Reifen nach rechts gedreht und geschaut was ist, aber es war alles so zugeschneit das ich nichts erkennen konnte! Sorry für diesen riesen Roman aber vllt. hatte einer von euch auch dieses Problem (oder hat) und weiß, was zu tun ist! Ich habe für das Auto nicht mehr wie 2000 Euro bezahlt und letztens auch 400€ für Bremsen,Lamdasonden etc.pp.! Bin erst 19 und habe keine Lust wieder in eine Werkstatt zu fahren, vielleicht kann ich das Problem ja selbst beheben! Freue mich um jede Antwort, da ich keinen Thread gefunden habe, der mir hilft! Liebe Grüße

...zur Frage

Peugeot 206 hdi ruckelt und läuft nur auf 3 Zylindern.

Moin liebe Autofrage.net Com!

Ich könnte ja laut losschreien. Seit ein paar Tage läuft mein ( 58 000 km) Peugeot 206 unrund. Beim anlassen (bevorzugt im kalten Zustand) ruckelt er wie ein uralt Schlepper und ist auch genauso laut. Wenn ich an ner Ampel stehe dann fühlt es sich so an als würde etwas gegen meinen Fuß klopfen, wenn er warm ist ist es aber besser und auch beim fahren macht er keine besonderen Macken. Heute ist er mir aber 4 mal kurz nachm anlassen abgeschmiert und ich bin sofort zur nächsten (Peugeot)Werkstatt gefahren.

Der nette Herr hat sich das Auto auch kurz angeschaut und mir gesagt das er nur auf 3 Zylindern fährt und er ihn aufmachen müsste um sehen zu können was genau der Fehler ist. Im "besten" Fall nur ne Einspritzdüse (400€) und im schlimmsten Fall is ein Ventil Kaputt (1800-2000€). So, jetzt hab ich aber erst am 13. Mai nen Termin bekommen an dem er sich erstmal anschaut wo der Fehler genau sitzt.

Da ich mich aber mit Autos aber mal so überhaupt nich auskenne und der mir alles erzählen kann was ihm gerade in den Sinn kommt, wollte ich hier mal fragen ob das was er gesagt hat okay oder total überzogen ist und ob die Preise echt so hoch sind oder ob das extrem teuer ist weil Peugeot Werkstatt etc. Wie gesagt ich kenn mich absolut nicht mit Autos aus und könnt hier losheulen wenn das wirklich so heftig ist wie er gesagt hat.

Und ich wohne auf dem Land, ich brauch das Auto wirklich dringend, wenn auch nur um zur Arbeit zu kommen, kann man es in diesem Zustand noch fahren oder sollte ich dringend darauf verzichten?

Ich danke schonmal fürs durchlesen und verbleibe mit verzweifelten Grüßen

...zur Frage

Opel Astra G springt nicht an / Wo könnte das Problem liegen?

Ich habe folgendes Problem

Mein Opel Astra G 1998bj 1.6 16v 101 ps hatte das poblem das er nach kurzer fahrt anfing zu stottern dies aber nach kurzer zeit wieder aufhört und die MKL angegangen ist nach auslesen kamen folgende Fehler raus:

  1. P1405 Abgas Rückführventil (AGR) Istwert Spannung hoch

    • P1405 Abgas Rückführventil (AGR) Istwert Spannung niedrig

    • P1405 Abgas Rückführung (AGR) Istwert

  2. P0130 O2 Sensor Kreis Spannung hoch (Bank 1 Sensor 1)

    • P0130 O2 (Lambda) Sondenkreis 1 Spannung niedrig

    • P0130 O2 Sensor 1 Kreis offen

    • P0130 O2 Sensor 1 falsches Signal

  3. P0170 Abgas fett

    • P0170 Abgas mager

Ich fuhr den wagen gestern wie immer mit den fehlern bis plötzlich einfach motor aus und nicht mehr möglih zu starten also wieder fahler ausgelehsen

  1. P0443 Kraftstoff Verdunstungs-System Regenerationsventil Kurzschluss

    • P0443 Kraftstoff Verdunstungs-System Regenerationsventil offen
  2. P1231 Kraftstoffpumpenrelais Kontaktprobleme

  3. P0105 Saugrohrdrucksensor Spannung hoch

    • P0105 Saugrohrdrucksensor Spannung niedrig

also hab ich erstmal das relais getauscht benzinpumpe hat aber kein mucks gemacht nur abundzu mal für 0,5 sekunden. Ich habe dann das relais mit der hand geschaltet da lief die benzinpumpen daraufhin gleich versucht den motor zu starten aber keine chance kein bischen gestartet nur ab und zu mal kurz fast angesprungen. Jetzt frag ich mich

  1. wieso ist der motor nicht angesprungen da ja wieder kraftstoff gefördert wurde

  2. wieso schaltet das relais nicht das muss ja heißen es kommt kein reitsstrom beim relais an woran kann das liegen?

Fals ihr noch irgendwelche tipps habt schreibt es bitte auch danke im vorraus

...zur Frage

Opel Vectra B 1,8 16V 116 PS X18XE1 säuft ab und ruckelt ganz leicht

Hallo,

mein Vectra 1,8 16V 116 PS (X18XE1) BJ: 03/1999 säuft ab und an mal ab. Er ruckelt wenn ich ein Tempo konstant halte bei ca. 1500 r/pm.

Heute mit Klima ein im Leerlauf an die Ampel rangerollt und als ich die Kupplung getreten habe, schwupps, aus war er.

Klima aus, neu gestartet kein Problem, wollte aufschließen und auf einmal "zittert" der ganze Wagen, trotzdem ich Gas gegeben habe und ich die Kupplung am Schleifpunkt hielt blieb die Drehzahl bei 500 r/pm un dann war er wieder aus.

Wollte neustarten und wunderte mich das der Anlasser ca. 5-6 Sek. drehte eh er ansprang, problemlos nen Stück vorgefahren zur roten Ampel, Ampel wurde grün, ich wil anfahren und wieder zittert er und bleibt bei ca. 500r/pm hängen und geht aus. Habe dann nochmals im genuss eines Hup-Konzertes neugestartet dabei ein wenig gas gegeben und schwupps war er an und drehte auch gleich bis 4000 r/pm, habe es gerade noch über die grüne Ampel geschafft.

Danach hatte ich noch ca. 1 km vor mir inkl 2 Ampeln und ca. 3 mal Anhalten, hat alles Problemlos geklappt ohne zicken.

Ab und an habe ich das auch das der wagen wenn ich 40 KmH im 3. fahre bei ca. 1500 r/pm leicht ruckelt, man sieht es am Drehzahlmesser und man merkt es auch ganz leicht.

Das o.g. Problem hatte ich erstmal vor ca. 6 oder 7 Wochen, dann nochmal vor ca. 3 wochen und nun heute nochmals.

Die suche habe ich bereits gequält und auch schon vieles von Drosselklappenpoti, über Kühlmitteltemperatursensor, Lambdasonde, LMM etc. gelesen.

Eventuell erwähnenswert was ich kürzlich an meinem Wagen gemacht / bzw. habe machen lassen:

letzte Woche bei 185.000 km Ölwechsel inkl. Filter etc.

Vor ca. 10 Wochen Drosselklappen Bypass Bohrung aufgebohrt, komplette Drosselklappe ausgebaut gereinigt und mit neuer Dichtung wieder eingebaut. (Ich bin der Meinung mal gelesen zu haben das man mit dem aufbohren der Drosselklappe eine neue Software von FOH aufspielen lassen sollte, dies habe ich jedoch nicht getan)

Januar, neue LiMa

ca. Oktober: Neuen Kraftstofffilter

Juni 2012: neuen LMM

Kürzlich habe ich mir aufgrund eines dauerhaften Tickerns aus dem Motorraum in richtung einspritzventile eine Dose Injectionreiniger von LM gekauft und vor 2 Wochen beim Volltanken mit eingefüllt.

Das Tickern ist jetzt weg.

Die MKL leuchtete zu keinem Zeitpunkt.

Mir fällt auch gerade ein das dass o.g. Problem eigentlich immer erst nach erreichen der Betriebstemperatur auftauchte, wenn ich dann weitergefahren bin kam es bis jetzt aber nie wieder.

Ich bin den Wagen jetzt aber auch seit 2 Wochen mehr oder weniger gefahren wie ne Oma, da mein Arbeitsweg 10 km beträgt inkl. 5 km Landstrasse wo ich dann aber nie schneller als 90 gefahren bin aufgrund der Öltemperatur, die bis dorthin mit sicherheit noch nicht bereit ist, das ich Ihn treten kann.

Ich bin für jede Hilfe dankbar.

Gruß

Dreistein

...zur Frage

OPEL ASTRA G CC (F48_, F08_) 1.2 16V (AB BAUJAHR 02.1998, 65 PS)

Hallo,

Ich hab 1-2 kleine Probleme und zwar:

Mein OPEL ASTRA G CC (F48_, F08_) 1.2 16V (AB BAUJAHR 02.1998, 65 PS)

Bei der Fahrt leuchtet die Motor Kontrolleuchte.

Mal direkt beim Motor starten und mal erst im 4 Gang wenn ich ein bisschen gefahren bin.

So an sich fährt er sich relativ gut was ich heute gemerkt habe ich das er das " Gas " nicht mehr annimmt also ich muss ab und zu das Gaspedal echt drücken um auf Geschwindikeit zu kommen ( 60 KMH )

Nun war ich kurz in einer Werkstatt um die Fehlercodes auszulesen ( Kann man das selbst machen? Hab 2 Geräte von Amazon die beide nicht funktioniert haben )

Der Kollege sagte es wird so einiges angezeigt.

Abgasprobleme ( AGR Ventil ) , Lambdasonde, Steuergerät.

NUn möchte er am liebsten direkt alles wechseln aber ich kann mir nicht vorstellen das alles gleichzeitig kaputt ist.

Der Letzte Ölwechsel udn Filterwechsel war am 1.4 . Ich fahre mit Autogas und Benzin.

Habt ihr ideen? Ich wollte jetzt das AGR Ventil mal ausbauen und reinigen. sowie die Zündkerzen erneuern.

...zur Frage

Was möchtest Du wissen?