Mit angezoger Handbremse gefahren

Tag allerseits, habe folgende Frage die mich nicht mehr los lässt:

An einem der letzten Tage vor dem Weihnachtsurlaub, hab ich vergessen die Handbremse zu lösen bevor Ich los gefahren bin. Ich wunderte mich zwar warum der Wagen so schwer fährt heute Abend, gab die Schuld dafür aber dem gefrorenen Eis & Schnee. Da es schon ziemlich Dunkel war so gegen ca. 17.30 Uhr, wollte Ich schnellstens Nachhause da ich später noch einen Termin hatte.

Nun Ich fuhr los, mein Auto fuhr zwar etwas komisch, dachte aber die Straße sei glatt. Nach dem Ich auf der Hauptstraße außer Orts Gas geben wollte, merkte Ich erstmals das irgendetwas nicht stimmen konnte, Ich drückte das Gaspedal fast schon durch und Ich bekam keinen Schub im 3. Gang auf gerader ebener Strecke kam ich kaum auf 50km/h. Hinter mir wurden die ersten Ungeduldig, und Überholten.

Als mir ein Fahrer hinter mir Lichtzeichen gab, bin ich in eine Bucht neben der Fahrbahn abgebogen, das andere Auto hinterher, es war ein Arbeitskollege. Er machte mich darauf aufmerksam dass mein Hinterrad gar nicht rollt, ob Ich die Handbremse nicht (richtig) gelöst habe ? Sie war tatsächlich angezogen gewesen. Bin rund 2,5 km mit angezogener Handbremse gefahren. Es hat nicht gequalmt oder roch verbrannt.

So und nun hab ich seit dem oftmals das Gefühl, das irgendetwas am Auto nicht stimmt, die Reifen sind in Ordnung, hab Sie mit meinem Vater tags darauf begutachtet. Doch manchmal kommt es mir so vor als würde irgendetwas irgendwo anschlagen, aber nicht dauerhaft, fühlt sich etwa so an wie ein kleines Schlagloch.

Nun mache Ich mir sorgen, dass etwas kaputt gegangen ist, Getriebe oder so, habe nämlich von nicht viel Ahnung. Ach ja, Ich fahre einen Mitsubishi Colt

Winter, Handbremse, Bremsen, Getriebe
2 Antworten
Kauf von Gruppe N Modell als Privatperson / Straßenzulassung?

Nachdem ich auf gutefrage.net keine Antwort bekam stelle ich meine Frage einfach mal hier.

Einige Hersteller scheinen ja direkt Ausgangsmodelle für die Gruppe N im Rallyesport anzubieten, wie es bspw. in diesem Video erwähnt wird: http://www.youtube.com/watch?v=iaikVrXXUDY&t=310 Mir kamen da erstmal ein paar Fragen auf: Warum genau ist das Modell (bzw die Modelle allgemein) in der Fassung nicht zulassungsfähig? Motor etc sollte ja dem Serienmodell entsprechen. Liegt es also nur am fehlenden ESP? Wenn ja, sollte er theoretisch nach Nachrüstung des ESP (ich denke doch, dass das mit gewissen Aufwand möglich ist) zulassungsfähig sein, oder irre ich mich da? Das führte mich dann zu der Frage, ob der Kauf eines solchen Modelles als Privatperson an bestimmte Bedingungen (außer bspw die im Video erwähnte, nicht gewährte Garantie) geknüpft ist. (Ausschließliche Verwendung im Sport, nur Straußenzulassung als Gruppe-N-Fahrzeug mit den entsprechenden Regelungen o.ä.)

Ich schätze ihr habt gemerkt, dass die Fragen auf die Idee hindeuten, mit den Gruppe-N-Fahrzeugen derartige Sportwagen zwar mit mehr Aufwand (Umbau + Vollabnahme etc) allerdings u.U. zu geringeren Kosten zu bekommen. (Ohne die ganze Ausstattung und ohne Garantie sollte ja bspw. der Evo X ja merklich weniger als die ~50.000€ kosten)

Die ganze Frage stelle ich im übrigen nur aus Neugier, würde mir derzeit ein solches Auto nur bedingt zutrauen würde und finanziell ist es eh nicht möglich.

TÜV, Rallye, Zulassung
1 Antwort
Batterie schwankungen

Hallo,

ich möchte mal kurz mein Problem schildern:

Wie schon zu lesen habe ich einen Lancia Dedra 1,8 Liter Baujahr 1994.

Letztens habe ich den Wagen angelassen und habe bemerkt das die Batterie Anzeige nur knapp über 9 Volt Stand.

Auch das Licht der Amartur Beleuchtung wurde immer schlechter. Auch hat das Licht beim Gasgeben geflackert sprich hell dunkel abwechselnd.

Habe es noch bis zur einer Tankstelle geschafft und dann ging das Auto auch schon aus.

Habe mich dort überbrücken lassen und das Auto ist auch gleich wieder angesprungen auch die Batterie Anzeige ist wieder auf 12 Volt gewesen. Lichtflackern beim GAs geben ist aber immer noch vorhanden.

Bin dann in die Wekstatt gefahren die haben alles durchgemessen batterie und Lichtmaschine, und gesagt die Dinger sind ok. Was es aber sein lönnte ist das der Regler der Lima defekt oder abgenutzt ist. Also habe ich einen neuen Regler einbauen lassen und laut Werkstatt ist alles in Ordung.

Ich mich gefreut will das Auto am nächsten Tag starten springt auch gleich wieder an nur die Anzeige ist wieder nur bei 9 Vollt.

Bin dann auf gut Glück losgefahren und so nach 3-4 km ging die Anzeige wieder nach oben auf knapp 12 Vollt nur wenn ich Lüfter oder Blinke oder Radio einschalte geht die Volt Anzeige wieder leicht nach unten. Licht flackern ist aber weiterhin vorhanden beim Gasgeben.

Nun meine Frage an euch wenn laut Werkstatt die BAtterie die Lima und der Regler in Ordnung ist. Was könnte es dann sein???

Schon mal tausend dank für euere Hilfe.

Gruß

Buchi

Themen: Sonstiges, LANCIA Dedra Details zum Fahrzeug: Kombi, Baujahr 1994, 100 PS, 1800 ccm, Benzin, Schaltgetriebe

Batterie, Lancia, Lichtmaschine
5 Antworten

Beliebte Themen