Wieso bringt bei einem Benziner eigentlich Chiptuning nicht so viel wie bei einem Diesel?

3 Antworten

Top Antwort von Fussel. Zu modernen Ottomotoren (Saugern) ist aber auch zu sagen, das die meisten Motoren wegen den strengen Abgas und Geräuschemissionsvorschriften eher im Magerbetrieb laufen, wobei eine Anfettung über Lambda 1 im Volllastbereich teilweise eine Leistungssteigerung bringen kann. Wenn man also die Bemühungen um einen möglichst geringen Kraftstoffverbrauch und geringen Schadstoffausstößen der Hersteller bricht und die Einrpitzkennfelder einzig und allein auf Leistung abstimmt, kann man hier mehr als nur ein paar PS holen, auch beim Ottomotor. Das bringt aber weniger Leistung als beim Turbomotor und kostet mehr Kompromisbereitschaft beim Verbrauch und der Zulassung.

Ich denke mal das Drehmoment eines Benziners und auch der Wirkungsgrad damit sehr viel größer als beim Benziner. Jeder Diesel ist auch ein Turbodiesel und kein normaler Diesel. Turbobenziner sind auch immer genauso gut zu tunen, wie turbo Diesel. Also wird es wohl doch eher am Turbo liegen :)

Genau, Benziner die einen Turbo besitzen habe eine genauso hohe Steigerung der Leistung, da der Ladedruck des Turbos erhöht wird. Bei einem Saugmotor wird nur die Elektronik verfeinert, was aber im Fahrbetrieb kaum spürbar ist.

Geruchsentwicklung von leichtem Schmor?

Hallo allerseits, fahre seit knapp 7 Monaten einen gebrauchten 2011er Volvo V50. - D3 (2 ltr. 5 Zylinder) - Automatikgetriebe - Km aktuell kurz über 90.000 - TÜV letzten Januar gemacht - Ölstand bei ca. 80/90% - letzte Wartung vor ca. 12 Monaten

Gestern ist mir bei ausgiebig, und wie immer schonend warm gefahrenen Motor nach ca. 45 min. Fahrzeit (sanftes warmfahren - Landstraße) ein ganz leicht entfernter Schmorgeruch in die Nase gestiegen, als ich neben dem laufenden Auto stand. Ich hätte ich schwören können, dass es aus dem Auspuff kam. In der Garage habe ich dann die Motorhaube aufgemacht, aus welcher mir auch ein leichter Schwall diesen Geruchs entgegen gestiegen ist. Nachdem ich den Motor ausgeschaltet habe, hat (glaube es war) die Klimaanlage noch relativ intensiv und ein paar Sekunden länger als üblich nachgearbeitet, bis alles ausgegangen ist.

Heute war zunächst gar nichts, auch nicht nach dem ersten Warmfahren (ca. 10-14 min. Fahrt). Erst wieder nach dem 2. Einschalten und fahren (insg. ca. 20 min. diesmal nur Stadtverkehr) konnte man es nach dem Aussteigen ganz entfernt warnehmen.

Was kann das sein?

Falsch getankt ist auszuschließen, auch sonst gibt es keinen Sensor, der im Cockpit irgendwas anzeigt (außer der seit 3 Wochen aktuellen Meldung Standardwartung durchführen). Temperaturanzeige steht und entwickelt sich während des Fahrens völlig normal. Kann es mit einer seit Wintereinbruch dauerhaft ausgeschalteten Klimaanlage zusammenhängen?

Sämtliches Fahrverhalten, Geräusche etc. sind völlig normal...

Danke für jegliche hilfreiche Tipps!!

...zur Frage

Was möchtest Du wissen?