Wasser im Tank, was kann passieren?

0 Antworten

Ford Mondeo Anlasser Automatik / Schaltgetriebe

Hi, ich habe mir vor rund einem Monat einen alten Ford Mondeo Kombi (05/1994, 85 kw, 1.8, Benzin) mit Automatikgetriebe gekauft. Er lief jetzt auch ganz normal, nur, dass er sich beim Starten etwas komisch angehört hat.

Nun wollte ich grad los und da springt er nicht mehr an. Alles leuchtet usw aber da dreht sich nichts. Das Licht mit der Battarie hat geleuchtet da dachte ich die wäre zu schwach und habe schnell meinen Camaro geholt für Starthilfe aber das hat nichts gebracht. Es pustet auch immer ganz kurz im Motorraum und klackt etwas. Das Naheliegenste wäre wohl der Anlasser aber wenn ich schaue, was einer kostet finde ich nur welche aus Mondeos mit Schaltgetriebe oder aus Focus die angeblich auch passen. Macht das einen Unterschied?

Ich möchte in der Werkstatt so wenig wie möglich ausgeben (es läuft momentan echt mies, weshalb ich auch meinen Camaro verkauft habe aber schon der dritte Käufer holt ihn einfach nicht ab). Falls es der Anlasser ist möchte ich dann selbst einen kaufen und, dass die Werkstatt so wenig wie möglich machen muss. Was könnte es ausser dem Anlasser sonst sein? Und kann es sein, dass der Anlasser hinten drin im Motorraum ist? Also, kommt man da schlecht dran? Jetzt in der Eile habe ich ihn nicht gesehen. Vielen Dank und liebe Grüße

...zur Frage

VW Polo 9N, Motor ruckelt im Stand und Wagen nimmt dann kein Gas mehr an. Woran kann es liegen?

Wie oben beschrieben habe ich ein Problem mit meinem Polo 9N. Sobald ich zum Stehen komme und dann wieder anfahren muss, nimmt der Wagen keine Beschleunigung mehr an. Dies passiert jedoch nur, wenn ich aus dem Stand heraus losfahre und im ersten Gang bin. Auffällig ist auch, dass der Wagen dann im Stand die blinkende Abgas-/Motorkontrollleuchte anzeigt und sehr ruckelig ist, teils auch schon richtig klackert. Während der Fahrt selbst, also ab dem zweiten Gang leuchtet diese Konstant und der Wagen fährt sich ganz ruhig und ohne Probleme. Woran kann es liegen? Der Privatverkäufer, der mir das Auto vor kurzen verkauft hat ist KFZ Meister und meint, dass dies vermutlich die Hyperstößel sind und möchte diese austauschen. Mein Frage jedoch ist, ob das wahr ist, dass es diese sein könnten, und was könnte es noch sein? Und falls ja, kann ich damit bedenkenlos weiterfahren?

Danke für eure Antworten!

...zur Frage

SLK200 (R170) Motor stottert extrem im Leerlauf?

Hallo liebe Community,

Mein Vater und Ich haben ein problem mit seinem SLK200 wir sind mit dem Latein am Ende. Es ist ein SLK200 (r170) mit 136Ps und einer 2.0l Maschine er hat jetzt 270.000km runter.

Der Wagen stand ungefähr ein halbes Jahr in der Ecke, da der Tüv abgelaufen war und es sowieso Winter war.

Bevor er abgestellt wurde lief das Auto einwandfrei er hatte keine beschwerden.

Als wir ihn aus dem Winterschlaf holen wollten sprang er nicht an, da die Batterie defekt war. Also haben wir eine neue gekauft und verbaut da sprang er sofort an. Und ab da fing alles an. Das Auto hat extrem im Leerlauf gestottert und der Motor hin und her gewackelt er nahm auch kein Gas mehr an und haute Fehlzündungen raus, außerdem knackte er dabei aus dem Motorraum. Nach kurzer Zeit ging er aus, da die Batterie nicht geladen hat also haben wir eine neue Lichtmaschine verbaut. Nun sind wir auf Fehlersuche gegangen und haben im Internet nach Ursachen für dieses Problem geschaut. Da haben wir gelesen es kann am LMM liegen, also haben wir ihn getauscht. Dies ging immer so weiter bis folgendeteile ausgetauscht worden sind Kühlwassersensor, Zündkerzen, Dorsselklappe, Gasgebersensor und alle Sicherungen wurden gecheckt. Danach haben wir noch am Nockenwellenversteller geschaut, ob Öl ins Steuergerät kam aber es ist alles Furztrocken. So nun hat er jedenfalls wieder Gasangenommen, da haben wir es länger getretten und siehe da plötzlich läuft er ganz ruhig im Leerlauf als wenn nie etwas war. Wir dachten es sei behoben, aber nach kurzem stehen von ca.14 bis 20Uhr wieder das gleiche Problem im Leerlauf ruckelt, stottert und knackt er gibt man länger Gas wieder ruhig wie eine Katze. Danach haben wir ihn ausgemacht und wieder gestartet es war wieder alles perfekt, aber steht er wieder ein paar Stunden beginnt das gleiche Spiel von vorne.Also sind wir erstmal zum Tüv gefahren, aber dort kam er nicht rüber da Löcher im Auspuff waren und die Lambadsonde falsche Werte lieferte. Also haben wir einen neuen Mitteltopf und eine neue Lambadsonde eingebaut, dabei fiel uns auf ,dass am Endtopf ein Massekabel fehlte dies haben wir ebenfalls behoben. Aber es ist immernoch da wir sind wirklich mit unserem Latein am Ende. Ich würde mich sehr freuen, wenn uns jemand helfen kann, da es solangsam echt Teuer wird mit dem gekaufe. Es kann doch nicht sein, dass er nur Rund läuft wenn man Gas gibt ein paar Sekunden.

...zur Frage

Was möchtest Du wissen?