Warum ruckelt mein Motor beim Tiguan 1,4 tsi?

1 Antwort

Die VW Werkstatt kann weiterhelfen, meine Vermutung liegt bei Fehlern an den Zündspulen.

lupo springt manchmal nicht an

Ich habe schon im Internet nach Lösungen zu meinem Problem gesucht, allerdings entsprechen diese nicht meinem Problem.

Ich habe einen VW Lupo Baujahr 1998 mit 124000 km. Dieser springt ganz unabhängig von Wetter, ob der Motor warm oder kalt ist oder ob erst länger stand oder nicht jedes x-te mal nicht an. Ich würde sagen es ist ungefähr jedes 10te oder 15te mal aber auch das kann man nicht genau nachvollziehen da es sehr unterschiedlich ist Es ist auch so, dass er mal anspringt und 5 Minuten später nicht mehr.

Der Anlasser startet und kämpft wenn ich den Schlüssel drehe Dann gebe ich Gas dazu und nach ca 10 Sekunden springt er dann doch noch an Das Gas hört man natürlich und hinten ist alles voller Abgas. Heute war es so dass das Problem wieder aufgetreten ist. Ich habe Gas gegeben, man hat dieses aber nicht gehört noch Abgas gesehen. Ich habe den Start abgebrochen, das Radio ausgeschaltet und gleich mit Gas gestartet dann ging erst nach 2 Sekunden an und alles war gut.

Wenn das auto an springt läuft er 1-2sekunden unruhig und anschließend normal. Dann habe ich ein paar tage meine ruhe und urplötzlich tritt dieses Problem wieder auf Ich kann einfach nicht nachvollziehen voran es liegt.

Die Zündkerzen wurden gewechselt, drosselkappe ist sauber.

Ich kenne mich nicht aus und weiß einfach nicht mehr weiter, da immer ungewiss ist wann das Problem wieder auftritt.

Ich hoffe jemand kann mir schnell helfen damit ich wieder ohne Probleme fahren kann

...zur Frage

Mazda CX-5 AWD Drehzahlprobleme?

Hallo 

Ich fahre einen Mazda CX5 AWD Benziner mit 160 PS, Baujahr 2013 und 58000 km. 

Nun zu meinem Problem 

Wenn ich im zweiten Gang fahre (egal ob der Motor warm oder kalt ist) und ich auf 3000 Umdrehungen bin die Kupplung drücke und Schalten will bleibt die Drehzahl stehen. Normal müsste sie aber wieder runter fallen. Heute war ich beim freundlichen und hab Kundendienst machen lassen und hab Ihnen das Problem geklärt nach Fehler auslesen und Drosselklappe reinigen wussten sie nicht mehr weiter und haben direkt an Mazda eine E-Mail geschrieben und das Problem geschildert. ANGEBLICH kam nach zwei Stunden eine Antwort das dies normal sei bei den AWD um den Drehmoment zu halten. Irgendwie kann ich das nicht glauben, hat von euch jemand auch das selbe „Problem“ ? Ist das wirklich normal oder was meint ihr ? 

Könnte ich rein theoretisch auch zu einer anderen Mazda Werkstatt ? Da ich noch Garantie habe und dies über die „Car Garantie Versicherung“ läuft könnte ich doch problemlos zu einer anderen Mazda Werkstatt oder ? 

Danke schon mal in Vorraus

Mit freundlichen Grüßen

...zur Frage

Bmw E60 Bildschirm geht verzögert an und fragt nach Navi Dvd "Batterie Entladen"

Bmw E60 "Batterie stark entladen" Ursache !?

Hallo zusammen, ich habe seit Heute NachmIttag ein Problem mit meinen Bmw E60 ( EZ 11/2003)

Wenn ich den Zündschlüssel 1x drehe (kein Motorstart) geht das Bildschirm erst nach 10 Sekunden an und fragt sofort nach der Navi Dvd ohne das es benutzt wird außerden kommt nach ca. 2 Min auch die Fehlermeldung " Batterie stark entladen " im Check Control. Der Wagen startet ganz normal

(Das Fahrzeug wird als Kurzstreckenfahrzeug benutzt )

Da ich erst am Montag einen Termin in der Werkstatt bekommen habe wollte ich mal fragen ob vielleicht jemand das selbe problem hatte oder hat ahnung was es sein kann

Lichtmaschine wurde 12/2012 gewechselt. Batterie wurde 11/2013 gewechselt.

Ich bin für jede Hilfe dankbar

...zur Frage

VW Polo 9N, Motor ruckelt im Stand und Wagen nimmt dann kein Gas mehr an. Woran kann es liegen?

Wie oben beschrieben habe ich ein Problem mit meinem Polo 9N. Sobald ich zum Stehen komme und dann wieder anfahren muss, nimmt der Wagen keine Beschleunigung mehr an. Dies passiert jedoch nur, wenn ich aus dem Stand heraus losfahre und im ersten Gang bin. Auffällig ist auch, dass der Wagen dann im Stand die blinkende Abgas-/Motorkontrollleuchte anzeigt und sehr ruckelig ist, teils auch schon richtig klackert. Während der Fahrt selbst, also ab dem zweiten Gang leuchtet diese Konstant und der Wagen fährt sich ganz ruhig und ohne Probleme. Woran kann es liegen? Der Privatverkäufer, der mir das Auto vor kurzen verkauft hat ist KFZ Meister und meint, dass dies vermutlich die Hyperstößel sind und möchte diese austauschen. Mein Frage jedoch ist, ob das wahr ist, dass es diese sein könnten, und was könnte es noch sein? Und falls ja, kann ich damit bedenkenlos weiterfahren?

Danke für eure Antworten!

...zur Frage

Was möchtest Du wissen?