Unser Corsa B geht bei Vollast aus?

3 Antworten

Könnte es? Hast bestimmt noch ein Wort vergessen...

Kann dir leider nicht helfen, aber drück dir die Daumen, dass du bald die Lösung findest? Warst du damit schon in der Werkstatt?

2

Ja wegen Fehler auslesen! Leider ist nichts gespeichert :(

Danke trotzdem 

1

Mögliche Ursachen, die mir zunächst einfallen:

Leerlaufregelventil

Leerlaufsteller/-regler

Schlauch zum Bremskraftverstärker undicht

Bremskraftverstärker undicht

 

Wurden Fehlercodes aus dem OBD ausgelesen? Wenn ja, was war das Ergebnis?

 

2

Wurde ausgelesen und der Fehlspeicher  ist leider leer :-(

Könnte es 

0

Frage mich gerade, warum man bei Volllast auskuppelt, um runterzubremsen? Das kommt bei mir in Jahren nicht vor!

Ansonsten würde ich auch auf den Leerlaufregler tippen.

2

Das mache ich schon seit jahren so ;)

Hab aber den Leerlaufregler erneuert 

0

Opel Vectra B 1,8 16V 116 PS X18XE1 säuft ab und ruckelt ganz leicht

Hallo,

mein Vectra 1,8 16V 116 PS (X18XE1) BJ: 03/1999 säuft ab und an mal ab. Er ruckelt wenn ich ein Tempo konstant halte bei ca. 1500 r/pm.

Heute mit Klima ein im Leerlauf an die Ampel rangerollt und als ich die Kupplung getreten habe, schwupps, aus war er.

Klima aus, neu gestartet kein Problem, wollte aufschließen und auf einmal "zittert" der ganze Wagen, trotzdem ich Gas gegeben habe und ich die Kupplung am Schleifpunkt hielt blieb die Drehzahl bei 500 r/pm un dann war er wieder aus.

Wollte neustarten und wunderte mich das der Anlasser ca. 5-6 Sek. drehte eh er ansprang, problemlos nen Stück vorgefahren zur roten Ampel, Ampel wurde grün, ich wil anfahren und wieder zittert er und bleibt bei ca. 500r/pm hängen und geht aus. Habe dann nochmals im genuss eines Hup-Konzertes neugestartet dabei ein wenig gas gegeben und schwupps war er an und drehte auch gleich bis 4000 r/pm, habe es gerade noch über die grüne Ampel geschafft.

Danach hatte ich noch ca. 1 km vor mir inkl 2 Ampeln und ca. 3 mal Anhalten, hat alles Problemlos geklappt ohne zicken.

Ab und an habe ich das auch das der wagen wenn ich 40 KmH im 3. fahre bei ca. 1500 r/pm leicht ruckelt, man sieht es am Drehzahlmesser und man merkt es auch ganz leicht.

Das o.g. Problem hatte ich erstmal vor ca. 6 oder 7 Wochen, dann nochmal vor ca. 3 wochen und nun heute nochmals.

Die suche habe ich bereits gequält und auch schon vieles von Drosselklappenpoti, über Kühlmitteltemperatursensor, Lambdasonde, LMM etc. gelesen.

Eventuell erwähnenswert was ich kürzlich an meinem Wagen gemacht / bzw. habe machen lassen:

letzte Woche bei 185.000 km Ölwechsel inkl. Filter etc.

Vor ca. 10 Wochen Drosselklappen Bypass Bohrung aufgebohrt, komplette Drosselklappe ausgebaut gereinigt und mit neuer Dichtung wieder eingebaut. (Ich bin der Meinung mal gelesen zu haben das man mit dem aufbohren der Drosselklappe eine neue Software von FOH aufspielen lassen sollte, dies habe ich jedoch nicht getan)

Januar, neue LiMa

ca. Oktober: Neuen Kraftstofffilter

Juni 2012: neuen LMM

Kürzlich habe ich mir aufgrund eines dauerhaften Tickerns aus dem Motorraum in richtung einspritzventile eine Dose Injectionreiniger von LM gekauft und vor 2 Wochen beim Volltanken mit eingefüllt.

Das Tickern ist jetzt weg.

Die MKL leuchtete zu keinem Zeitpunkt.

Mir fällt auch gerade ein das dass o.g. Problem eigentlich immer erst nach erreichen der Betriebstemperatur auftauchte, wenn ich dann weitergefahren bin kam es bis jetzt aber nie wieder.

Ich bin den Wagen jetzt aber auch seit 2 Wochen mehr oder weniger gefahren wie ne Oma, da mein Arbeitsweg 10 km beträgt inkl. 5 km Landstrasse wo ich dann aber nie schneller als 90 gefahren bin aufgrund der Öltemperatur, die bis dorthin mit sicherheit noch nicht bereit ist, das ich Ihn treten kann.

Ich bin für jede Hilfe dankbar.

Gruß

Dreistein

...zur Frage

Golf 4 1.4 16V (BJ 2001, 170.000km ) Ruckel Problem bei Fahrt (ab 60 km/h)

Hallo liebe Community! Ich muss gestehen, meine Laune hält sich eher in Grenzen da ich heute auf dem Weg zur Arbeit mit meinem geliebten Golf ein paar (sagen wir ein großes) Problem(e) hatte. Als ich während des Beschleunigens ein Wackeln wahr nahm habe ich mir gedacht, dass es bestimmt davon kommen wird das es so kalt ist und mir irgendetwas in der Lenkung eingefroren ist. Im Vornerein muss ich sagen, dass bei mir seit ungefähr einem Monat im vorderen Bereich des Autos ein metallisches Klackern aufgefallen ist (so als würde man Metallstangen leicht gegeneinanderhauen) und dies aber nur auftrat, wenn ich vom Gas gegangen bin! Ich gehe davon aus, dass es davon kommt, das sich das Gewicht des Autos beim Beschleunigen oder beim Bremsen verlagert aber sobald ich dann vom Gas gehe und das Auto rollt, klackert es richtig unangenehm! Manchmal mehr manchmal weniger, manchmal garnicht! Zurück zu meinem jetzigen Problem! Als ich beim Beschleunigen zur Arbeit die 60 km/h erreicht habe spürte ich wie das Lenkrad wackelte, ab 80 km/h dann das ganze Auto! Dann bin ich natürlich aus Reflex vom Gas gegangen und da wurde es noch viel schlimmer! Das ganze Auto wackelte und vibrierte, sodass ich wirklich Angst haben musste, dass es von der Strecke abkommt! Gestern Abend bin ich mit ein paar Kollegen noch gemütlich rumgefahren und das Problem ist mir erst heute morgen aufgefallen! (Zugegen es hat heute morgen -14 Grad gehabt!) In der Mittagspause bin ich dann nach Hause gefahren und hab meinen Wagen in die Sonne gestellt, in der Hoffnung, dass doch nur irgendetwas eingefroren ist! Heißes Wasser, Auto aufgebockt, Reifen nach rechts gedreht und geschaut was ist, aber es war alles so zugeschneit das ich nichts erkennen konnte! Sorry für diesen riesen Roman aber vllt. hatte einer von euch auch dieses Problem (oder hat) und weiß, was zu tun ist! Ich habe für das Auto nicht mehr wie 2000 Euro bezahlt und letztens auch 400€ für Bremsen,Lamdasonden etc.pp.! Bin erst 19 und habe keine Lust wieder in eine Werkstatt zu fahren, vielleicht kann ich das Problem ja selbst beheben! Freue mich um jede Antwort, da ich keinen Thread gefunden habe, der mir hilft! Liebe Grüße

...zur Frage

Mercedes geht manchmal aus

Ich habe ein Problem mit mein Mercedes 230E Automatik und zwar geht er manchmal einfach aus. habe auch gemerkt das er manchmal von alleine bisschen mehr gas gibt obwohl ich nichts mache ich denke an FALSCHLUFT aber habe keine Ahnung wie ich da rangehen soll habe mal paar Bilder geschossen vielleicht findet ihr ja ein Kabel was bisschen seltsam aussieht oder wo eins fehlt ect.....

Mit Freundlichen Grüßen Dinamia

...zur Frage

Was bedeuten diese Fehlercodes?

Hallo

Kurze Daten

BMW e87,Benziner,Bj 06, neues Software update

Wie in meinen ersten Beitrag schon beschrieben geht mein auto ohne Grund aus wenn er warm ist.

Jetzt ist nach längerer Autobahn fährt die MKL angegangen. Im Fehlerspeicher stand folgendes ( siehe Bild, das Bild hatte ich noch auf dem Handy. Was jetzt drin steht ist identisch aber ohne den p2c55. Dieser Fehler wurde schon behoben)

Vor kurzen hat das auto eine neue Lamdasonde,LMM sowie ein serviceupdate bekommen. Trotzdem ist der Fehler wider aufgetreten oder geht aus. BMW ist etwas ratlos und hat mittlerweile auch kein Bock mehr 😂

...zur Frage

Womit reinigt man den Motorraum am besten?

Möcchte eine Motorwäsche machen - frage mich aber gerade womit sich sämtliche Ölrückstände und Dreck und Schmutz am besten lösen lassen.. Was könnt ihr mir diesbzgl. empfehlen?

...zur Frage

Beeinflusst eine voll aufgedrehte Klimaanlage die Motorleistung?

Letztens als so warm war, stand mein Auto in der Sonne. Demenstprechend heiß war es im Innenraum. Daher habe ich die Klimaanlage voll aufgedreht nachdem ich kurz durchgelüftet hatte. Ich hatte dann aber das Gefühl, dass der Motor nicht mehr so viel Leistung hatte wie sonst. Kann das sein, dass das mit der Klima zusammenhängt? Oder hat mich mein Gefühl da getrügt?

...zur Frage

Was möchtest Du wissen?