Reparatur Kupplung Bremen

3 Antworten

Der Austausch der Kupplung kostet ca. 280,- bis 320,- Euro. ( Der Preis für die Ersatzteile liegt bei ca. 130,- Euro ) Frag doch in verschiedenen Werkstätten mal nach den Kosten. In Mietwerkstätten kannst du auch nachfragen, die haben oft einen Hobbyschrauber an der Hand, der das kostengünstig macht. Lange warten solltest du damit aber nicht, da die Kupplung vermutlich bis auf die Nieten verschlissen ist.

Ich würde eine Austauschkupplung nehmen und das so organisieren, dass du die recycelte Kupplung kaufst und ein zusätzliches Pfand gibt, was dir bei der Rückgabe der verschlissenen Kupplung zurückbekommst. Ansonsten so verfahren wie onkeljo es beschrieben hat.

Also die arbeitszeit dafür beträgt ca. 3-4 std. bei einem Stundenlohn von knapp 80 euro. Also so wie onkeljo schon geschrieben hat. Ein kleiner tip von mir , wenn du schon deine Kupplung machen läßt nutze den moment und mach auch gleich deinen Kurbelwellensimmering hinter der schwungscheibe mit, kostenpunkt 20 euro mehr aber verhindert spätere ölleckagen. Die werden mit der Zeit undicht und dann muss wieder das getriebe raus und wird dann wieder teuer. dann gleich lieber neu machen... Wenn du es dann richtig machen willst auch gleich die Antriebswellesimmeringe. Das verhindert auch wieder undichtigkeiten vom Getriebe. Da im Wartungsplan von Fiat kein Getriebeölwechsel geplant ist sollte das auch gleich mitgewechselt werden. kostenpunkt ca. 100 Euro die aber gut investiert sind für den fall das du das auto noch länger fahren willst.

In Bremen kenne ich selber jetzt keine Schrauber aber dafür in Oldenburg. Dies wird dir aber keiner hier in einem Forum schreiben ;-)))

Opel Vectra B 1,8 16V 116 PS X18XE1 säuft ab und ruckelt ganz leicht

Hallo,

mein Vectra 1,8 16V 116 PS (X18XE1) BJ: 03/1999 säuft ab und an mal ab. Er ruckelt wenn ich ein Tempo konstant halte bei ca. 1500 r/pm.

Heute mit Klima ein im Leerlauf an die Ampel rangerollt und als ich die Kupplung getreten habe, schwupps, aus war er.

Klima aus, neu gestartet kein Problem, wollte aufschließen und auf einmal "zittert" der ganze Wagen, trotzdem ich Gas gegeben habe und ich die Kupplung am Schleifpunkt hielt blieb die Drehzahl bei 500 r/pm un dann war er wieder aus.

Wollte neustarten und wunderte mich das der Anlasser ca. 5-6 Sek. drehte eh er ansprang, problemlos nen Stück vorgefahren zur roten Ampel, Ampel wurde grün, ich wil anfahren und wieder zittert er und bleibt bei ca. 500r/pm hängen und geht aus. Habe dann nochmals im genuss eines Hup-Konzertes neugestartet dabei ein wenig gas gegeben und schwupps war er an und drehte auch gleich bis 4000 r/pm, habe es gerade noch über die grüne Ampel geschafft.

Danach hatte ich noch ca. 1 km vor mir inkl 2 Ampeln und ca. 3 mal Anhalten, hat alles Problemlos geklappt ohne zicken.

Ab und an habe ich das auch das der wagen wenn ich 40 KmH im 3. fahre bei ca. 1500 r/pm leicht ruckelt, man sieht es am Drehzahlmesser und man merkt es auch ganz leicht.

Das o.g. Problem hatte ich erstmal vor ca. 6 oder 7 Wochen, dann nochmal vor ca. 3 wochen und nun heute nochmals.

Die suche habe ich bereits gequält und auch schon vieles von Drosselklappenpoti, über Kühlmitteltemperatursensor, Lambdasonde, LMM etc. gelesen.

Eventuell erwähnenswert was ich kürzlich an meinem Wagen gemacht / bzw. habe machen lassen:

letzte Woche bei 185.000 km Ölwechsel inkl. Filter etc.

Vor ca. 10 Wochen Drosselklappen Bypass Bohrung aufgebohrt, komplette Drosselklappe ausgebaut gereinigt und mit neuer Dichtung wieder eingebaut. (Ich bin der Meinung mal gelesen zu haben das man mit dem aufbohren der Drosselklappe eine neue Software von FOH aufspielen lassen sollte, dies habe ich jedoch nicht getan)

Januar, neue LiMa

ca. Oktober: Neuen Kraftstofffilter

Juni 2012: neuen LMM

Kürzlich habe ich mir aufgrund eines dauerhaften Tickerns aus dem Motorraum in richtung einspritzventile eine Dose Injectionreiniger von LM gekauft und vor 2 Wochen beim Volltanken mit eingefüllt.

Das Tickern ist jetzt weg.

Die MKL leuchtete zu keinem Zeitpunkt.

Mir fällt auch gerade ein das dass o.g. Problem eigentlich immer erst nach erreichen der Betriebstemperatur auftauchte, wenn ich dann weitergefahren bin kam es bis jetzt aber nie wieder.

Ich bin den Wagen jetzt aber auch seit 2 Wochen mehr oder weniger gefahren wie ne Oma, da mein Arbeitsweg 10 km beträgt inkl. 5 km Landstrasse wo ich dann aber nie schneller als 90 gefahren bin aufgrund der Öltemperatur, die bis dorthin mit sicherheit noch nicht bereit ist, das ich Ihn treten kann.

Ich bin für jede Hilfe dankbar.

Gruß

Dreistein

...zur Frage

Was möchtest Du wissen?