Lohnen sich Reifen mit Geschwindigkeitsindex V, wenn nicht mal H erreicht wird?

2 Antworten

Reifen haben eine Toleranzgrenze nach oben, mit H=210 bzw. V=240 wird dem Verbraucher mitgeteilt, dass er längere Zeit mit bis zu dieser jeweiligen Geschwindigkeit fahren kann, ohne das ihm der Reifen um die Ohren fliegt.

Wenn lt. Fahrzeugschein bzw. Zulassungsbescheinigung ein V Reifen vorgeschrieben ist, solltest du einen solchen auch nehmen. Auch wenn dein Fahrzeug in der Ebene diese Geschwindigkeit nicht erreicht. Bergab können dann aber 20-30km/h mehr drin sein, als die Höchstgeschwindigkeit lt. Schein.

Der Unterschied bei den V- und H-Reifen findet ja nicht nur bei den außen auf den Reifen befindlichen Angaben statt und auch nicht nur beim Preis. Die Reifen müssen ja stark unterschiedlichen physikalischen Anforderungen gewachsen sein. Dadurch unterscheiden sie sich auch in unsichtbaren Dingen.

Diese Dinge betreffen somit die unsichtbare Art des Aufbaus. Der V hat sicher mehr, oder dickere Lagen des Karkassenmaterials und ganz sicher eine hitzefestere Gummimischung.

Sowohl die stärker konstruierte Karkasse, als auch die härtere Gummimischung verleihen Deinem Fiesta ein härteres Abrollen. Der Komfortverlust ist für Dich natürlich nicht zu spüren, da der Mensch sich an das härtere Abrollgefühl gewöhnt, - es sei denn Du hättest zwei identische Wagen mit der unterschiedlichen Bereifung für einen direkten Vergleich zur Verfügung.

Aber die Mechanik Deines Wagens leidet stärker, d. h. sämtliche Stellen an denen der Wagen zusammengefügt wurde, also Schweißnähte, Nieten, Klebstellen, werden höher belastet. Das ist so ähnlich wie bei den getunten Autos, nach dem Motto tiefer, breiter lauter, härter. Diese tiefergelegten Karossen sind ja auch schneller "weichgeklopft" und knarzen im Innenraum früher oder lauter.

Ich als Mensch der´s lieber gemütlich mag, ich würde den H-Reifen nehmen. LG

Woher ich das weiß: eigene Erfahrung

Motor Klackern extrem, Vectra B Caravan X18XE1 Facelift Bj.: 03.1999

Brauche bitte unbedingt eure Hilfe!!!

Angefangen hat es mit einem leichten klackern, schlimmer wurde es denn bei betriebswarmen Motor dann hat es lauter geklackert. Mir wurde von der Werkstatt gesagt das klackernde Hydros nicht schlimm wären.

Daraufhin habe ich mir das Hydrostößel Additiv von LM gekauft und eigefüllt nach ca. 500 km hatte ich eine Verbesserung bemerkt kurz darauf war es dann Komplett weg, jedenfalls für vielleicht 2.000km.

So nun am Wochenende bin ich 200 Km gefahren erst dachte ich das die Hydros jetzt lauter klackern weil das Öl wärmer und somit dünner ist, am nächsten Tag bin ich dann die 100 Km wieder zurück gefahren und der Motor hat sofort nach dem Start geklackert wie sonst was...

Joa das Fazit habe ich ja jetzt vorliegen...

http://www.youtube.com/watch?v=q6qaiQNx_Us&list=HL1349721121&feature=mh_lolz

Ich habe so schon den Kopf voll also erspart mir bitte solche Kommentare wie: "Den Motor kannste in die Tonne treten"

Das erste was ich morgen früh tuen werde ist in eine Werkstatt zu fahren und nach schauen zu lassen was das sein kann und ob ich so noch lange fahren kann.

Ich will am Freitag 600 km in den Urlaub fahren, und am Sonntag will ich dann 700 km wieder zurück, darauf das WE habe ich auch nochmal 800 km zu schrubben und darauf die Woche ebenfalls nochmals 600 km, habe echt kein Bock mit diesem "Sack voll Nüsse" liegen zu bleiben.

Tausend dank für eure Hilfe.

Gruß

Dreistein92

...zur Frage

Golf 4 1.4 16V (BJ 2001, 170.000km ) Ruckel Problem bei Fahrt (ab 60 km/h)

Hallo liebe Community! Ich muss gestehen, meine Laune hält sich eher in Grenzen da ich heute auf dem Weg zur Arbeit mit meinem geliebten Golf ein paar (sagen wir ein großes) Problem(e) hatte. Als ich während des Beschleunigens ein Wackeln wahr nahm habe ich mir gedacht, dass es bestimmt davon kommen wird das es so kalt ist und mir irgendetwas in der Lenkung eingefroren ist. Im Vornerein muss ich sagen, dass bei mir seit ungefähr einem Monat im vorderen Bereich des Autos ein metallisches Klackern aufgefallen ist (so als würde man Metallstangen leicht gegeneinanderhauen) und dies aber nur auftrat, wenn ich vom Gas gegangen bin! Ich gehe davon aus, dass es davon kommt, das sich das Gewicht des Autos beim Beschleunigen oder beim Bremsen verlagert aber sobald ich dann vom Gas gehe und das Auto rollt, klackert es richtig unangenehm! Manchmal mehr manchmal weniger, manchmal garnicht! Zurück zu meinem jetzigen Problem! Als ich beim Beschleunigen zur Arbeit die 60 km/h erreicht habe spürte ich wie das Lenkrad wackelte, ab 80 km/h dann das ganze Auto! Dann bin ich natürlich aus Reflex vom Gas gegangen und da wurde es noch viel schlimmer! Das ganze Auto wackelte und vibrierte, sodass ich wirklich Angst haben musste, dass es von der Strecke abkommt! Gestern Abend bin ich mit ein paar Kollegen noch gemütlich rumgefahren und das Problem ist mir erst heute morgen aufgefallen! (Zugegen es hat heute morgen -14 Grad gehabt!) In der Mittagspause bin ich dann nach Hause gefahren und hab meinen Wagen in die Sonne gestellt, in der Hoffnung, dass doch nur irgendetwas eingefroren ist! Heißes Wasser, Auto aufgebockt, Reifen nach rechts gedreht und geschaut was ist, aber es war alles so zugeschneit das ich nichts erkennen konnte! Sorry für diesen riesen Roman aber vllt. hatte einer von euch auch dieses Problem (oder hat) und weiß, was zu tun ist! Ich habe für das Auto nicht mehr wie 2000 Euro bezahlt und letztens auch 400€ für Bremsen,Lamdasonden etc.pp.! Bin erst 19 und habe keine Lust wieder in eine Werkstatt zu fahren, vielleicht kann ich das Problem ja selbst beheben! Freue mich um jede Antwort, da ich keinen Thread gefunden habe, der mir hilft! Liebe Grüße

...zur Frage

Was möchtest Du wissen?