Arbeitstemperatur steigt auf 100°C ...Ist das normal??

2 Antworten

Hi! Ja, das ist auch bei einem wassergekühlten Motor möglich und noch im verträglichen Rahmen, besonders bei diesen Temperaturen. Solange die Temperatur (welche auch immer angezeigt wird) nicht in den roten Bereich kommt und die Rotorunterstützung funktioniert, ist alles im grünen Bereich. Gruß

Ich möchte mich minicooperS anschließen. Allerdings glaube ich nicht, dass die Zahlenangaben in den Anzeigen unbedingt genau stimmen.

Geräusche (Knacken/Knarzen/Scheppern) bei hoher Geschwindigkeit unter Last beim Golf III

Ich habe ein Problem mit meinem Golf III (ca. 160.000 km). Wenn ich bei höheren Geschwindigkeiten im fünften Gang (im vierten Gang ist alles OK) auf der Autobahn fahre (ca. >=100 km/h) und in Situationen in denen es leicht bergauf geht abrupt Gas gebe (nachdem ich vorher komplett vom Gas runter war), scheppert es ganz laut unter dem Auto. Mit Zeitverzögerung fasst der Gang und anschließend kommt das Geräusch. Fahre ich bei dieser Geschwindigkeit stärkere Steigungen (z.B. Kasseler Berge), scheppert es auch laut und es kommt beim Gasgeben unter Last noch ein lautes metallisches Knacken und Knarzen hinzu, was sich echt gefährlich anhört. Ich habe das Gefühl, das Geräusch kommt tendentiell von unten Mitte/Hinten des Autos. Mache ich das Gleiche wenn es bergab geht, gibt es keine Geräusche - auf gerader Strecke bei hoher Geschwindigkeit >= 140 km/k und sehr abruptem Gas geben kommt es ebenfalls zum Scheppern (aber nicht zum dauerhaften Knacken/Knarzen beim Vollgas geben). Ich habe auch das Gefühl, dass es schlimmer wird je länger der Wagen auf der Autobahn ist - im kalten Zustand fast nicht festzustellen. Wenn ich so normal im Stadtverkehr oder auf gerader Strecke untewegs bin fährt der Wagen einwandfrei ohne irgendwelche komischen Geräusche.

Mein Werkstatt will die Kupplung erneuern. Da der Wagen schon etwas älter ist, möchte ich natürlich nicht auf Verdacht die Kupplung erneuern und anschließend stellt sich raus, dass das Geräusch immer noch da ist dessen Ursache doch etwas Anderes war, evtl. sehr teuer zu reparieren, und die Investition in die neue Kupplung umsonst war.

Was könnte aufgrund meiner obigen Beschreigung die Ursache für die Geräusche bei Fahrt in hoher Geschwindigkeit im 5. Gang unter Last sein?

...zur Frage

Öfter bei Neuwagen Kupplung schleifen lassen schlimm?

Habe mich ja jetzt eingefahren, aber habe zu Anfang an der Ampel immer Probleme mit dem Anfahren gehabt und die Kupplung nicht ganz los gelassen und Gas gegeben und die Räder sind öfter durch gedreht. Ist das jetzt gefährlich?

Er fährt aber normal, ich muss nur mehr Gas beim Anfahren geben und früher Gas geben denn rubbelt, stempelt er auch nicht so. Bei meinem alten musste ich erst Gas geben wenn ich fast vom Kupplung los war. Bei dem Neuwagen muss ich schon Gas geben, wenn ich nur ein wenig von der Kupplung gehe. Habe ein Punto mit Frontantrieb, hatte vorher 10 Jahre Autos mit Heckantrieb

Kann durch das länger schleifen, irgendetwas geschädigt worden sein bzw. geht die Kupplung jetzt nach 10 000 Kilometer kaputt, anstatt nach 100 000 ?

LG

...zur Frage

Opel Vectra B 1,8 16V 116 PS X18XE1 säuft ab und ruckelt ganz leicht

Hallo,

mein Vectra 1,8 16V 116 PS (X18XE1) BJ: 03/1999 säuft ab und an mal ab. Er ruckelt wenn ich ein Tempo konstant halte bei ca. 1500 r/pm.

Heute mit Klima ein im Leerlauf an die Ampel rangerollt und als ich die Kupplung getreten habe, schwupps, aus war er.

Klima aus, neu gestartet kein Problem, wollte aufschließen und auf einmal "zittert" der ganze Wagen, trotzdem ich Gas gegeben habe und ich die Kupplung am Schleifpunkt hielt blieb die Drehzahl bei 500 r/pm un dann war er wieder aus.

Wollte neustarten und wunderte mich das der Anlasser ca. 5-6 Sek. drehte eh er ansprang, problemlos nen Stück vorgefahren zur roten Ampel, Ampel wurde grün, ich wil anfahren und wieder zittert er und bleibt bei ca. 500r/pm hängen und geht aus. Habe dann nochmals im genuss eines Hup-Konzertes neugestartet dabei ein wenig gas gegeben und schwupps war er an und drehte auch gleich bis 4000 r/pm, habe es gerade noch über die grüne Ampel geschafft.

Danach hatte ich noch ca. 1 km vor mir inkl 2 Ampeln und ca. 3 mal Anhalten, hat alles Problemlos geklappt ohne zicken.

Ab und an habe ich das auch das der wagen wenn ich 40 KmH im 3. fahre bei ca. 1500 r/pm leicht ruckelt, man sieht es am Drehzahlmesser und man merkt es auch ganz leicht.

Das o.g. Problem hatte ich erstmal vor ca. 6 oder 7 Wochen, dann nochmal vor ca. 3 wochen und nun heute nochmals.

Die suche habe ich bereits gequält und auch schon vieles von Drosselklappenpoti, über Kühlmitteltemperatursensor, Lambdasonde, LMM etc. gelesen.

Eventuell erwähnenswert was ich kürzlich an meinem Wagen gemacht / bzw. habe machen lassen:

letzte Woche bei 185.000 km Ölwechsel inkl. Filter etc.

Vor ca. 10 Wochen Drosselklappen Bypass Bohrung aufgebohrt, komplette Drosselklappe ausgebaut gereinigt und mit neuer Dichtung wieder eingebaut. (Ich bin der Meinung mal gelesen zu haben das man mit dem aufbohren der Drosselklappe eine neue Software von FOH aufspielen lassen sollte, dies habe ich jedoch nicht getan)

Januar, neue LiMa

ca. Oktober: Neuen Kraftstofffilter

Juni 2012: neuen LMM

Kürzlich habe ich mir aufgrund eines dauerhaften Tickerns aus dem Motorraum in richtung einspritzventile eine Dose Injectionreiniger von LM gekauft und vor 2 Wochen beim Volltanken mit eingefüllt.

Das Tickern ist jetzt weg.

Die MKL leuchtete zu keinem Zeitpunkt.

Mir fällt auch gerade ein das dass o.g. Problem eigentlich immer erst nach erreichen der Betriebstemperatur auftauchte, wenn ich dann weitergefahren bin kam es bis jetzt aber nie wieder.

Ich bin den Wagen jetzt aber auch seit 2 Wochen mehr oder weniger gefahren wie ne Oma, da mein Arbeitsweg 10 km beträgt inkl. 5 km Landstrasse wo ich dann aber nie schneller als 90 gefahren bin aufgrund der Öltemperatur, die bis dorthin mit sicherheit noch nicht bereit ist, das ich Ihn treten kann.

Ich bin für jede Hilfe dankbar.

Gruß

Dreistein

...zur Frage

Was möchtest Du wissen?