1.0 oder 1.4 Lupo?

0 Antworten

Geruchsentwicklung von leichtem Schmor?

Hallo allerseits, fahre seit knapp 7 Monaten einen gebrauchten 2011er Volvo V50. - D3 (2 ltr. 5 Zylinder) - Automatikgetriebe - Km aktuell kurz über 90.000 - TÜV letzten Januar gemacht - Ölstand bei ca. 80/90% - letzte Wartung vor ca. 12 Monaten

Gestern ist mir bei ausgiebig, und wie immer schonend warm gefahrenen Motor nach ca. 45 min. Fahrzeit (sanftes warmfahren - Landstraße) ein ganz leicht entfernter Schmorgeruch in die Nase gestiegen, als ich neben dem laufenden Auto stand. Ich hätte ich schwören können, dass es aus dem Auspuff kam. In der Garage habe ich dann die Motorhaube aufgemacht, aus welcher mir auch ein leichter Schwall diesen Geruchs entgegen gestiegen ist. Nachdem ich den Motor ausgeschaltet habe, hat (glaube es war) die Klimaanlage noch relativ intensiv und ein paar Sekunden länger als üblich nachgearbeitet, bis alles ausgegangen ist.

Heute war zunächst gar nichts, auch nicht nach dem ersten Warmfahren (ca. 10-14 min. Fahrt). Erst wieder nach dem 2. Einschalten und fahren (insg. ca. 20 min. diesmal nur Stadtverkehr) konnte man es nach dem Aussteigen ganz entfernt warnehmen.

Was kann das sein?

Falsch getankt ist auszuschließen, auch sonst gibt es keinen Sensor, der im Cockpit irgendwas anzeigt (außer der seit 3 Wochen aktuellen Meldung Standardwartung durchführen). Temperaturanzeige steht und entwickelt sich während des Fahrens völlig normal. Kann es mit einer seit Wintereinbruch dauerhaft ausgeschalteten Klimaanlage zusammenhängen?

Sämtliches Fahrverhalten, Geräusche etc. sind völlig normal...

Danke für jegliche hilfreiche Tipps!!

...zur Frage

Opel Vectra B 1,8 16V 116 PS X18XE1 säuft ab und ruckelt ganz leicht

Hallo,

mein Vectra 1,8 16V 116 PS (X18XE1) BJ: 03/1999 säuft ab und an mal ab. Er ruckelt wenn ich ein Tempo konstant halte bei ca. 1500 r/pm.

Heute mit Klima ein im Leerlauf an die Ampel rangerollt und als ich die Kupplung getreten habe, schwupps, aus war er.

Klima aus, neu gestartet kein Problem, wollte aufschließen und auf einmal "zittert" der ganze Wagen, trotzdem ich Gas gegeben habe und ich die Kupplung am Schleifpunkt hielt blieb die Drehzahl bei 500 r/pm un dann war er wieder aus.

Wollte neustarten und wunderte mich das der Anlasser ca. 5-6 Sek. drehte eh er ansprang, problemlos nen Stück vorgefahren zur roten Ampel, Ampel wurde grün, ich wil anfahren und wieder zittert er und bleibt bei ca. 500r/pm hängen und geht aus. Habe dann nochmals im genuss eines Hup-Konzertes neugestartet dabei ein wenig gas gegeben und schwupps war er an und drehte auch gleich bis 4000 r/pm, habe es gerade noch über die grüne Ampel geschafft.

Danach hatte ich noch ca. 1 km vor mir inkl 2 Ampeln und ca. 3 mal Anhalten, hat alles Problemlos geklappt ohne zicken.

Ab und an habe ich das auch das der wagen wenn ich 40 KmH im 3. fahre bei ca. 1500 r/pm leicht ruckelt, man sieht es am Drehzahlmesser und man merkt es auch ganz leicht.

Das o.g. Problem hatte ich erstmal vor ca. 6 oder 7 Wochen, dann nochmal vor ca. 3 wochen und nun heute nochmals.

Die suche habe ich bereits gequält und auch schon vieles von Drosselklappenpoti, über Kühlmitteltemperatursensor, Lambdasonde, LMM etc. gelesen.

Eventuell erwähnenswert was ich kürzlich an meinem Wagen gemacht / bzw. habe machen lassen:

letzte Woche bei 185.000 km Ölwechsel inkl. Filter etc.

Vor ca. 10 Wochen Drosselklappen Bypass Bohrung aufgebohrt, komplette Drosselklappe ausgebaut gereinigt und mit neuer Dichtung wieder eingebaut. (Ich bin der Meinung mal gelesen zu haben das man mit dem aufbohren der Drosselklappe eine neue Software von FOH aufspielen lassen sollte, dies habe ich jedoch nicht getan)

Januar, neue LiMa

ca. Oktober: Neuen Kraftstofffilter

Juni 2012: neuen LMM

Kürzlich habe ich mir aufgrund eines dauerhaften Tickerns aus dem Motorraum in richtung einspritzventile eine Dose Injectionreiniger von LM gekauft und vor 2 Wochen beim Volltanken mit eingefüllt.

Das Tickern ist jetzt weg.

Die MKL leuchtete zu keinem Zeitpunkt.

Mir fällt auch gerade ein das dass o.g. Problem eigentlich immer erst nach erreichen der Betriebstemperatur auftauchte, wenn ich dann weitergefahren bin kam es bis jetzt aber nie wieder.

Ich bin den Wagen jetzt aber auch seit 2 Wochen mehr oder weniger gefahren wie ne Oma, da mein Arbeitsweg 10 km beträgt inkl. 5 km Landstrasse wo ich dann aber nie schneller als 90 gefahren bin aufgrund der Öltemperatur, die bis dorthin mit sicherheit noch nicht bereit ist, das ich Ihn treten kann.

Ich bin für jede Hilfe dankbar.

Gruß

Dreistein

...zur Frage

Wo lassen sich Autos noch sparsamer machen?

Interessenhalber wollt ich mal fragen, wo die Autohersteller ihre Motoren oder das drumherum optimieren, damit ein geringerer Verbrauch möglich wird? Wo kann man da an der Stellschraube arbeiten, um CO2 ärmeren Ausstoß und sparsamer zu fahren?

...zur Frage

Wie kann ich gut bei der Inspektion sparen?

Ich finde fürs Auto muss man schon genug bezahlen. Gibt es möglichkeiten bei der Inspektion zu sparen? Bzw. wo finde ich Werkstätten mit gutem Preis-Leistungsverhältnis? oder hat jemand andere Tipps, außer eine günstige Werkstatt zu suchen?

...zur Frage

Lohnt sich ein Saisonkennzeichen?

Ich habe ein Cabrio, dass ich hauptsächlich im Sommer fahre und ein Auto für den Alltag, welches ich ganzjährig benutze. Momentan habe ich für beide Wagen ein Ganzjahreskennzeichen. Nun habe ich überlegt, ob es sich lohnt für das Cabrio ein Saisonkennzeichen von April bis September oder Oktober zu besorgen. Wieviel könnte ich damit sparen?

...zur Frage

Scheibenwischer vom Discounter?

Ich habe bei ALDI und Tedi Scheibenwischer im Angebot gesehen. Kosten da natürlich sehr wenig. Unter 10Euro glaub ich, waren es. Hat die von euch schon mal jemand gekauft. Nicht die gleichen natürlich aber beim Discounter? Ich bin da skeptisch aber möchte gerne auch Geld sparen!

...zur Frage

Was möchtest Du wissen?