Frage von hillbilly, 278

Motor geht zwei Mal aus und lässt sich nicht mehr starten?

Hallo,

heute morgen wollte ich los zur Uni und habe bei ca. -1° meinen VW Polo 6N gestartet. Dann bin ich 1m rückwärts gefahren und der Motor ging einfach aus. Dann habe ich ihn mit Mühe erneut starten können, ging dann aber gleich wieder aus. Jetzt kann ich ihn gar nicht mehr starten, denn die Batterielampe leuchtet auf. Ich gehe jetzt schwer von einem Batteriedefekt aus. Warum aber kackte der Motor ab? Wenn er einmal läuft, dann braucht er doch die Batterie nicht mehr, oder?

Danke!

Antwort
von geoka, 259

Hat die Batterielampe vorher geglimmt oder geleuchtet? Falls ja, dann wird der Defekt eher in Richtung Lichtmaschine zu suchen sein. Gut möglich, dass diese nicht mehr ausreichend lädt und aufgrund dessen entlädt sich die Batterie immer weiter bis gar nichts mehr geht.

Wenn LIMA Platt>keine Zündspannung->Motor aus. SO habe ich es mal in früheren Jahren zumindest verstanden.

Antwort
von onkeljo, 235

Ich vermute auch einen Lichtmaschinendefekt als Kernursache, die Batterie wird dann nicht mehr richtig geladen.

Und ein Benziner benötigt nun mal Zündstrom, ein Diesel nicht. Der wäre in Deinem Fall weiter gelaufen.

Antwort
von Batalha, 213

Das klingt wirklich ominös. Für mich klingt es nach einem Elektronikfehler. Ich würde das aber in jedem Fall in der Werkstatt abklären lassen. Sag dann doch Bescheid was raus kam. Würde mich interessieren!

Antwort
von peterchens, 204

Kann schon sein, dass die Batterie leer ist. Hast du es denn mal mit Starthilfe versucht?

Antwort
von WFranz, 127

Lustigerweise hatten wir das selbe vor paar Tagen, der Motor startete noch, aber wir konnten grad so anfahren und danach war er komplett aus, allerdings war es bei uns die Batterie, die war total nieder.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten