Frage von Jakee, 54

Kühlung funktioniert nicht richtig?

Hab einen Corsa B 1.4 16v X14xe!! Hab Temperatur Probleme wird ständig heiß!!

Nach 3km erreicht er ca 95 Grad! Und wenn man nur paar Minuten steht sieht man das die Temperatur über 100 grad steigt! Hab den Kühler gereinigt mit Kühler Reiniger hat aber nicht viel gebracht!!

Aber das komische daran ist das er kein Wasser verliert oder auch kein Öl im Wasser es wurde auch schon Co 2 Test gemacht alles ist in Ordnung!!

Was gemacht wurde:

Kopfdichtung Thermostat Thermoschalter Wasserpumpe Zahnriemen

Alles bei 109.000km gewechselt! Aktueller Km 125.600km

Was könnte das sein? Ist vielleicht der Kühler defekt ?

Danke schonmal

Antwort
von geoka, 53

Ich würde auf einen hängenden Thermostat tippen, der nur den kleinen Kühlkreislauf fährt. Da du aber alles in einer Fachwerkstatt hast reparieren lassen, würde ich dort auch reklamieren. 

Die alten Motoren wie im Corsa laufen zwar gerne heiß, aber nicht schon nach wenigen Minuten wie Du geschrieben hast.

Kommentar von Jakee ,

Ich hatte ein Corsa B mit 45Ps aus 1993 der wurde gar nicht so heiß wie der Kandidat der hat 90ps ist aus 1996 mit Klima und der wird nach etwa 5 Minuten heiß

Antwort
von onkeljo, 54

Vorausgesetzt, die genannten Reparaturen sind ordentlich gemacht worden, bleibt eigentlich nur noch die Anzeige im Kombiinstrument. Schon mal ein externes Thermometer angebracht, um die Anzeige zu kontrollieren? Vielleicht ist die tatsächliche Temperatur gar nicht so hoch wie angezeigt?

Kommentar von Jakee ,

Ja alleine die Kopfdichtung hat mich über 500€ gekostet ;-( hab alles in Fachwerkstatt machen lassen!! 

Ich hab Wärmetauscher und Kühler nicht erneuert!! 

Hab schon mal die Temperatur messen lassen!! Er wird tatsächlich so heiß!! Soll 

Antwort
von manuell, 45

Es kann der Kühler sein, muss aber nicht. Meistens ist es so, dass die Opel Modelle alle so ein Problem haben. Ich habe jahrelang selber einen Corsa C gefahren und hatte dasselbe Problem. Bei mir war es eine Leitungen die erneuert werden musste, dazu kam dass auch der Anlasser defekt war. 

Hatte damals online http://www.autoteileprofi.at/ die Teile gekauft und dann einfach von meinem bekannten einbauen lassen. Der hat eine Werkstatt, musste demnach nicht viel zahlen :d Mich würde interessieren, was du am Ende gemacht hast ? 

Antwort
von EricProbst, 21

Hast du einen sogenannten "Fühler" im Thermostat? Die sind gerne mal defekt und zeigen somit schlußendlich eine komplett falsche Temperatur an. Bei meinem alten Auto war das so. Ich habe auch eine Odysee durch die Werkstätten hinter mir, bis der Schrauber von nebenan diesen Gedanken hatte. 

Antwort
von moneyfred, 39

Ich hatte mal einen Marderschaden bei den Schläuchen und mir war nicht aufgefallen, dass mein Polo Wasser verloren hatte. Er wurde demnach auch immer sehr schnell heiß.

VG

Antwort
von manuell, 45

Vielleicht Wasser nachfüllen 

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten