Frage von jochenonline, 118

Honda logo - Wegfahrsperre

Meine Enkelin hat sich vor 1 Woche einen Honda Logo aus 1999 gekauft. Tolles und sehr gepflegtes Auto, trotz schon 225.000 km auf dem Tacho.

Nun, nach ca. 600 KM ist ihr gestern 3-mal der Wagen während der Fahrt einfach ausgegangen. Nach 3-5 Startversuchen lief er dann wieder einwandfrei.

Die gründe Schlüsselleuchte ging dabei an. Daraus vermute ich mal, dass die Ursache in der Wegfahrsperre liegt.

Kann mir hier einer helfen wie ich das ohne großen Aufwand beheben könnte ? Kann man die Wegfahrsperre einfach umgehen oder gar in einer Werkstatt abstellen lassen ?

Wäre schon schön wenn mein Enkelin das Auto ohne großen Kostenaufwand weiter fahren könnte.

Antwort
von SebastianE, 118

Ich hatte das gleiche Problem. Hatte bei meinem Logo die Abfragespule am Lenkradschloss, den Schließzylinder von Lenkrad und Türen sowie den Zentralrechner der sich im Beifahrer-Fußraum befindet von einem Fahrzeug aus der Autoverwertung mit dem dazugehörigen Schlüssel genommen. Der Fehler trat dennoch auf...... Wie sich herausgestellt hat, war der Schalter der vom Zündschlüssel betätigt wird und an der Rückseite des Lenkradschlosses sitzt nicht in Ordnung. Wenn der Zündschlüssel auf der Stellung "Zündung ein" stand gingen manchmal die Kontrollampen erst an wenn man den Schlüssel weiter in Richtung "Anlassen" drehte. Nach Austausch dieses Schalters mit dem ca 50 cm langen Kabel war der Fehler weg. Dieser Wackelkontakt hat wohl die Wegfahrsperre durcheinandergebracht.

Kommentar von jochenonline ,

Danke für diesen Hinweis. Der kommt genau zur richtigen Zeit. Morgen habe ich einen Termin beim Hondahändler zwecks Überprüfung. Die letzte Zeit ist es wieder weniger aufgetreten. Deshalb war meine Enkelin noch nicht dort. Jetzt ist sie in Urlaub und da wird Opa das mal beheben lassen. Was hat das denn bei dir gekostet diesen Schalter zu wechseln ? Selber machen kann ich das nicht.

Kommentar von SebastianE ,

Ich habe das Kabel mit dem Schalter, den Zentralrechner und die Schließzylinder für gesamt 81 Euro gebraucht gekauft. Im Nachhinein denke ich dass es einen Zusammenhang gibt zwischen dem Gewicht des Schlüsselbundes / dem alleinigen Schlüssel und der Häufigkeit mit der der Fehler auftrat. Vielleicht tritt der Fehler ohne Schlüsselbund (Gewicht) seltener auf?? Ob die oben beschriebene Fehlereingrenzung und Fehlerbehebung für Ihren Logo zutrifft kann ich natürlich nicht sagen. Ich würde nur einmal genau darauf achten ob die Lampen in der Tachoeinheit sofort und zuverlässig angehen wenn der Zündschlüssel in die Stellung "Zündung ein" gedreht ist.

Antwort
von jbinfos, 97

Es muss nicht unbedingt die WFS sein. Was mal vorkommen kann ist ist ein Defekt am Kraftstoffpumpenrelais. Wenn beim Auslesen kein Code für die WFS erkennbar ist, dann sollte der Händler mal das Relais tauschen. Kostet als Original-Honda-Neuteil ca. 95,- Euro und der Einbau liegt bei 10-15 Minuten. Das Teil kann man aber auch günstiger als Gebrauchtteil für vielleicht 20,- Euro kaufen. Ist halt dann der Nachteil, dass keine Garantie drauf ist.

Kommentar von jochenonline ,

Danke für die Antwort. Lt. Honda-Händler ist es nicht die WFS. Das Relais wurde getauscht und er lief auch erst mal wieder so ca. 100 KM ohne Problem. Danach trat das Problem aber wieder auf. Geht während der Fahrt aus oder springt auch gar nicht erst an, bzw. jetzt teilweise erst nach 10-30 Startversuchen. Auch kam jetzt noch hinzu, das die gesamten Cockpit-Anzeigen beim Startversuch gar nicht mehr leuchten. Der Anlasser dreht aber. Über weitere Tipps würde ich mich freuen.

Antwort
von onkeljo, 96

Zitat: Kann man die Wegfahrsperre einfach umgehen oder gar in einer Werkstatt abstellen lassen ?

Das kann man nicht. Wenn es so einfach wäre, wäre das System ja auch sinnlos. Vermutlich ist die einzige Möglichkeit, bei Honda einen neuen Masterschlüssel zu bestellen und dann das System am Diagnosecomputer neu zu codieren. Damit dürfte das Problem behoben sein und die Kosten müssten sich auch in Grenzen halten.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten